<!DOCTYPE html> <html itemscope itemtype="http://schema.org/ItemList" class="story"><head lang="en" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <link rel="apple-touch-icon" sizes="180x180" href="/pb/resources/favicons/apple-touch-icon.png?v=1.1"> <link rel="icon" type="image/png" sizes="32x32" href="/pb/resources/favicons/favicon-32x32.png?v=1.1"> <link rel="icon" type="image/png" sizes="16x16" href="/pb/resources/favicons/favicon-16x16.png?v=1.1"> <link rel="manifest" href="/pb/resources/favicons/manifest.json?v=1.1"> <link rel="mask-icon" href="/pb/resources/favicons/safari-pinned-tab.svg?v=1.1" color="#5bbad5"> <link rel="shortcut icon" href="/pb/resources/favicons/favicon.ico?v=1.1"> <meta name="apple-mobile-web-app-title" content="SLTrib"> <meta name="application-name" content="SLTrib"> <meta name="msapplication-config" content="/pb/resources/favicons/browserconfig.xml?v=1.1"> <meta name="theme-color" content="#ffffff"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="UTF-8"/> <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=0.5, maximum-scale=2.0"/> <meta property="keywords" content=""> <meta itemprop="description" name="description" value=""/> <meta name="news_keywords" content=""/> <meta name="twitter:site" content="@sltrib"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:creator" content=""> <meta property="og:description" content="Nicole Hiatt said it was 2014 when she heard about Project Homeless Connect. It was a cold, damp day in San Francisco, and she lived on the streets."/> <meta name="twitter:description" content="Nicole Hiatt said it was 2014 when she heard about Project Homeless Connect. It was a cold, damp day in San Francisco, and she lived on the streets."/> <meta property="og:site_name" content="The Salt Lake Tribune"/> <meta property="og:type" content="article"/> <meta property="og:locale" content="en_US"/> <meta name="robots" content="index, follow"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="language" content="en_US"/> <meta property="article:publisher" content="https://www.facebook.com/saltlaketribune"/> <meta property="article:author" content="https://www.facebook.com/saltlaketribune"/> <meta itemprop="image" property="og:image" content="http://www.sltrib.com/resizer/DSpYgtEr9sfyvlM9MxoYxtxqgyU=/1200x630/filters:quality(100)/arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/U3DXWVJDHJBVZJ766M2F6M37YU.JPG"/> <meta name="twitter:image" content="http://www.sltrib.com/resizer/DSpYgtEr9sfyvlM9MxoYxtxqgyU=/1200x630/filters:quality(100)/arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/U3DXWVJDHJBVZJ766M2F6M37YU.JPG"/> <meta property="fb:app_id" content="913431655408104"/> <meta property="og:title" content="From haircuts to housing, one-day event brings array of services to Salt Lake City’s homeless"/> <meta name="twitter:title" content="From haircuts to housing, one-day event brings array of services to Salt Lake City’s homeless"/> <meta property="og:url" content="http://www.sltrib.com/news/politics/2017/10/06/from-haircuts-to-housing-one-day-event-brings-array-of-services-to-salt-lake-citys-homeless/"/> <link rel="canonical" href="http://www.sltrib.com/news/politics/2017/10/06/from-haircuts-to-housing-one-day-event-brings-array-of-services-to-salt-lake-citys-homeless/"/> <title>From haircuts to housing, one-day event brings array of services to Salt Lake City’s homeless - The Salt Lake Tribune</title> <meta property="article:tag" content=""> <meta property="article:section" content=""> <script>(function(a,e,f,g,b,c,d){a.GoogleAnalyticsObject=b;a[b]=a[b]||function(){(a[b].q=a[b].q||[]).push(arguments)};a[b].l=1*new Date;c=e.createElement(f);d=e.getElementsByTagName(f)[0];c.async=1;c.src=g;d.parentNode.insertBefore(c,d)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-26935592-1","auto");ga("set","dimension2","Matthew Piper");ga("set","dimension3","Politics");ga("set","dimension4","2017-10-06T23:35:58.018Z");ga("set","dimension5","FHXM2TQSCZCSJGFE75FV72YVGI");
ga("send","pageview");</script> <script src="//ox-d.sltrib.servedbyopenx.com/w/1.0/jstag?nc=89799359-SL_TRIB"></script> <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>(function(a,b,d,c,e){a[c]=a[c]||[];a[c].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});a=b.getElementsByTagName(d)[0];b=b.createElement(d);b.async=!0;b.src="https://www.googletagmanager.com/gtm.js?id\x3d"+e+("dataLayer"!=c?"\x26l\x3d"+c:"");a.parentNode.insertBefore(b,a)})(window,document,"script","dataLayer","GTM-WJJTW7K");</script> <script>!function(a,b,e,f,g,c,d){b[a]||(b[a]={init:function(){b[a]._Q.push(["i",arguments])},fetchBids:function(){b[a]._Q.push(["f",arguments])},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]},c=e.createElement(f),c.async=!0,c.src=g,d=e.getElementsByTagName(f)[0],d.parentNode.insertBefore(c,d))}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");apstag.init({pubID:"3368",adServer:"googletag"});</script> <meta name="ogType" content="article"/> <meta name="ogImage" content="https://arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/U3DXWVJDHJBVZJ766M2F6M37YU.JPG"/> <meta name="canonicalUrl" content="http://www.sltrib.com/news/politics/2017/10/06/from-haircuts-to-housing-one-day-event-brings-array-of-services-to-salt-lake-citys-homeless"/> <meta name="title" content="From haircuts to housing, one-day event brings array of services to Salt Lake City’s homeless"/> <link href="/pb/gr/c/default/rym5FF15cmQhxq/css/87caaf004f.css?_=d58a2" rel="stylesheet"/> <link href="/pb/resources/assets/fontawesome/latest/css/font-awesome.min.css?token=version7" rel="stylesheet"/> <link href="/pb/gr/p/default/rym5FF15cmQhxq/style.css?_=a60b4" rel="stylesheet"/> <script src="/pb/resources/scripts/jquery/jquery-2.2.4.min.js"></script> <script src="/pb/resources/scripts/waypoints/jquery.waypoints.min.js"></script> <script src="/pb/resources/scripts/waypoints/sticky.min.js"></script> <script src="/pb/resources/scripts/waypoints/infinite.min.js"></script> <script src="/pb/resources/scripts/waypoints/inview.min.js"></script> <script>var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)?!0:!1},AndroidOld:function(){return navigator.userAgent.match(/Android 2.3.3/i)?!0:!1},AndroidTablet:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/Mobile/i)?!0:!1},Kindle:function(){return navigator.userAgent.match(/Kindle/i)?!0:!1},KindleFire:function(){return navigator.userAgent.match(/KFOT/i)?!0:!1},Silk:function(){return navigator.userAgent.match(/Silk/i)?!0:!1},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)?
!0:!1},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)?!0:!1},iPhone:function(){return navigator.userAgent.match(/iPhone|iPod/i)?!0:!1},iPad:function(){return navigator.userAgent.match(/iPad/i)?!0:!1},Windows:function(){return navigator.userAgent.match(/IEMobile/i)?!0:!1},FirefoxOS:function(){return navigator.userAgent.match(/Mozilla/i)&&navigator.userAgent.match(/Mobile/i)?!0:!1},Retina:function(){return window.retina||1<window.devicePixelRatio?!0:!1},any:function(){return isMobile.Android()||
isMobile.Kindle()||isMobile.KindleFire()||isMobile.Silk()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Windows()||isMobile.FirefoxOS()},all:function(){return navigator.userAgent},tablet:function(){return isMobile.AndroidTablet()||isMobile.iPad()||isMobile.Kindle()||isMobile.KindleFire()||isMobile.Silk()}},mobile_browser=isMobile.any()?1:0,iphone_browser=isMobile.iPhone()?1:0,ipad_browser=isMobile.iPad()?1:0,android_browser=isMobile.Android()?1:0,android233_browser=isMobile.AndroidOld()?1:0,kindle_browser=
isMobile.Kindle()?1:0,retina_browser=isMobile.Retina()?1:0,mobile_tablet=isMobile.tablet()?1:0;</script> <script>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=65212;_sf_async_config.domain="sltrib.com";_sf_async_config.flickerControl=!1;_sf_async_config.useCanonical=!0;var _sf_startpt=(new Date).getTime();</script> <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script src="/pb/gr/c/default/rym5FF15cmQhxq/load_immediately/230c792bb8.js?_=41ea2"></script><script src="/pb/gr/c/default/rym5FF15cmQhxq/headjs/e4fa5270b8.js?_=3cbda"></script></head> <body class="news"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJJTW7K" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <div id="fb-root"></div> <div id="pb-root" class=""><section id="top" class="col-xs-12 layout article-top"><div class="wrapper clearfix full pb-feature pb-layout-item pb-f-sltrib-header-nav" id="fVzMng25cmQhxq"> <div class="dropdown-navigation"> <div class="dropdown-inner"> <div class="d-flex align-items-center section-head-wrap justify-content-between justify-content-desktop-start"> <img src="/pb/resources/assets/img/vectors/close-icon.svg" alt="Close" class="close-btn"> <span class="menu-head helv-bold text-uppercase hidden-xs">Sections</span> <div class="mobile-search visible-xs hidden-sm hidden-md hidden-lg"> <svg class="search-vector" width="20px" height="20px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g transform="translate(1.000000, 1.000000)" stroke-width="2" stroke="#000000" fill="none"> <circle cx="6" cy="6" r="6"></circle> <path d="M10.5,10.5 L14,14" stroke-linecap="square"></path> </g> </svg> </div> </div> <form action="/search/" method="GET" onsubmit="javascript:this.action+=this.q.value.replace(/ /g,'+')" id="menu-search"> <div class="search-input-wrap"> <input type="text-field" class="menu-search-input trib-semi" id="q" name="q" title="Search" placeholder="Search"> </div> </form> <ul class="side-menu-list"> <li class="top-nav-list-item first"> <a class="d-flex align-items-center" href="/news"> <div class="item-icon d-flex align-items-center justify-content-center news-gradient"> <span class="font-section-head">N</span> </div> <span class="helv-bold text-uppercase">News</span> </a> </li> <li class="top-nav-list-item "> <a class="d-flex align-items-center" href="/sports"> <div class="item-icon d-flex align-items-center justify-content-center sports-gradient"> <span class="font-section-head">S</span> </div> <span class="helv-bold text-uppercase">Sports</span> </a> </li> <li class="top-nav-list-item "> <a class="d-flex align-items-center" href="/opinion"> <div class="item-icon d-flex align-items-center justify-content-center opinion-gradient"> <span class="font-section-head">O</span> </div> <span class="helv-bold text-uppercase">Opinion</span> </a> </li> <li class="top-nav-list-item "> <a class="d-flex align-items-center" href="/religion"> <div class="item-icon d-flex align-items-center justify-content-center religion-gradient"> <span class="font-section-head">R</span> </div> <span class="helv-bold text-uppercase">Religion</span> </a> </li> <li class="top-nav-list-item "> <a class="d-flex align-items-center" href="/artsliving"> <div class="item-icon d-flex align-items-center justify-content-center artsliving-gradient"> <span class="font-section-head">A</span> </div> <span class="helv-bold text-uppercase">Arts & Living</span> </a> </li> <li class="top-nav-list-item "> <a class="d-flex align-items-center" href="/must-reads"> <div class="item-icon d-flex align-items-center justify-content-center mustreads-gradient"> <span class="font-section-head">M</span> </div> <span class="helv-bold text-uppercase">Must Reads</span> </a> </li> <li class="top-nav-list-item video-item"> <a href="/tag/video" class="d-flex align-items-center"> <svg class="item-icon video-icon" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <defs> <linearGradient x1="16.0205078%" y1="16.1083984%" x2="84.2422921%" y2="83.5777189%" id="play-icon-grad"> <stop stop-color="#DE3A49" offset="0%"></stop> <stop stop-color="#E16D77" offset="100%"></stop> </linearGradient> </defs> <circle class="grad-circle" fill="url(#play-icon-grad)" cx="25" cy="25" r="25"></circle> <polygon fill="#FFFFFF" transform="translate(17.000000, 12.000000)" points="1.85174014 25 20.3122111 13.7310937 1.85174014 2.4621875"></polygon> </svg> <span class="helv-bold text-uppercase">Video</span> </a> </li> <li class="top-nav-list-item photog-item"> <a href="/tag/photo" class="d-flex align-items-center"> <svg class="item-icon photog-icon" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <defs> <linearGradient x1="16.0205078%" y1="16.1083984%" x2="83.5753734%" y2="82.9181561%" id="photogGrad"> <stop stop-color="#424051" offset="0%"></stop> <stop stop-color="#767676" offset="100%"></stop> </linearGradient> </defs> <circle fill="#424051" cx="25" cy="25" r="25"></circle> <circle class="photo-icon-gradient" fill="url(#photogGrad)" cx="25" cy="25" r="25"></circle> <circle fill="#FFFFFF" cx="24.75" cy="24.75" r="8.75"></circle> <circle fill="#FFFFFF" cx="34.125" cy="12.125" r="3.125"></circle> </svg> <span class="helv-bold text-uppercase">Photography</span> </a> </li> <li class="top-nav-list-item"> <a href="/podcasts" class="d-flex align-items-center"> <div class="item-icon d-flex align-items-center justify-content-center podcast-gradient"> <span class="font-section-head">P</span> </div> <span class="helv-bold text-uppercase">Podcasts</span> </a> </li> <li class="top-nav-list-item"> <a href="/tag/sponsored" class="d-flex align-items-center"> <div class="item-icon d-flex align-items-center justify-content-center sponsored-gradient"> <span class="font-section-head">S</span> </div> <span class="helv-bold text-uppercase">Sponsored</span> </a> </li> </ul> <div class="side-menu-list legal-list"> <a href="http://legalnotices.sltrib.com/" class="d-block helv-bold lower-links text-uppercase">Legal Notices</a> <a href="http://www.legacy.com/obituaries/saltlaketribune/" class="d-block helv-bold lower-links text-uppercase">Obituaries</a> <a href="http://jobs.sltrib.com/" class="d-block helv-bold lower-links text-uppercase">Jobs</a> <a href="http://realestate.sltrib.com/" class="d-block helv-bold lower-links text-uppercase">Homes</a> </div> </div> </div> <div class="page-gradient amp-feature-wrapper top-nav-wrap -gradient"> <div class="main-nav justify-content-between d-flex align-items-center flex-wrap"> <div class="left-nav"> <div class="burger-wrap d-flex align-items-center"> <div class="burger d-flex flex-column justify-content-between"> <div class="burger-line"></div> </div> <span class="helv-bold text-uppercase small hidden-xs">Sections</span> </div> </div> <div class="center-nav overflow-hidden d-flex justify-content-center"> <a href="/" class="logo-link"> <svg class="slt-logo-vector logo" viewBox="0 0 891 95" version="1.1" xmlns="http://www.w3.org/2000/svg"> <path d="M463.1663,86.1883 C460.7133,84.6783 453.2103,78.0543 453.2103,78.0543 L453.3673,45.4373 C445.7473,41.9993 442.4983,36.8533 442.4983,36.8533 L444.0603,35.7103 C448.1263,41.1503 455.3063,44.6303 455.3063,44.6303 L455.3063,76.9323 C455.4213,77.3933 464.3513,84.3123 464.3513,84.1953 C464.3513,84.0793 463.1663,86.1883 463.1663,86.1883 L463.1663,86.1883 Z M452.1203,71.5663 C450.9773,71.7963 444.9083,76.1463 444.9083,76.2613 C436.4303,67.8973 434.9833,63.0353 434.5323,60.5193 C434.0303,57.7843 434.7633,53.8953 438.8403,54.0313 C441.4923,54.1153 445.0453,58.4343 445.0453,58.5493 C445.0453,58.6643 446.1463,57.7943 446.1463,57.7943 C431.0853,40.5843 430.6123,40.2703 430.0363,37.5553 C436.8603,40.9303 441.6073,37.5553 441.6073,37.5553 C445.4753,42.9113 452.2353,46.0353 452.3503,46.0353 C452.4663,46.0353 452.1203,71.5663 452.1203,71.5663 L452.1203,71.5663 Z M437.1323,85.6523 C428.6323,76.1773 428.2963,74.4063 428.2963,74.4063 C434.3333,80.5273 439.3123,83.2413 439.3123,83.2413 L437.1323,85.6523 Z M466.7823,37.3253 C466.7823,37.3253 455.5573,32.2843 451.5533,27.3573 C451.5533,27.3573 443.5363,35.1453 440.7803,36.6443 C438.0333,38.1323 435.2563,37.8913 432.4053,37.2823 C432.4053,37.2823 434.7003,36.5073 435.2563,34.5473 C435.7803,32.7023 435.0983,31.3513 434.0083,30.2093 C432.5003,28.8973 429.5223,28.2903 427.3533,30.1043 C425.3933,31.7393 425.4873,34.0443 426.7873,36.2973 C428.7473,39.6723 437.0063,50.2693 439.2913,52.3343 C439.2913,52.3343 429.7853,53.0153 427.1533,59.4403 C424.5123,65.8443 423.8313,71.1153 429.4383,78.2213 C435.0573,85.3273 437.2263,87.4973 437.2263,87.4973 C437.2263,87.4973 447.5403,74.4373 452.2353,73.0653 L452.2353,78.6823 C452.2353,78.6823 462.0873,87.2663 463.5753,87.2663 C463.6913,87.2663 468.0513,79.2493 473.1973,76.5023 L466.7823,71.3463 L466.7823,37.3253 Z"></path> <path d="M416.7574,20.7121 L413.5404,23.6681 C413.5404,23.6681 416.8624,14.9271 412.1354,7.4761 C412.1354,7.4761 415.5524,9.5611 416.8624,14.3081 C417.7734,17.6311 416.7574,20.7121 416.7574,20.7121 M411.5274,82.8221 L409.8924,85.6211 C410.0074,85.6211 396.1414,77.2151 382.6004,77.4771 C382.6004,77.4771 394.7054,73.9341 411.5274,82.8221 M380.3574,21.8651 L380.3574,58.9481 L380.3574,61.3581 C380.3574,65.8541 375.3154,67.2481 375.3154,67.2481 C377.3174,66.3581 377.2654,62.3641 377.2654,62.3641 L377.2654,27.0331 C377.2654,17.6101 380.4084,13.6061 382.7574,11.3531 C382.8414,11.2691 380.3574,16.5201 380.3574,21.8651 M376.1844,45.6781 C376.1844,45.6781 370.5884,45.3531 365.2434,49.9551 C365.2434,49.9551 366.7524,43.9601 376.1844,41.5071 C376.1844,41.5071 376.0174,45.6781 376.1844,45.6781 M397.2524,2.4031 C389.2764,4.5191 376.1654,8.6801 376.1754,25.5441 L376.1754,34.7041 C376.1754,34.7041 362.9994,32.9851 364.3734,52.3441 C364.3734,52.3441 368.9854,46.9681 376.1754,46.9681 C376.2904,46.9681 376.2064,61.7771 376.1844,62.6581 C376.1844,62.6581 376.0484,66.2101 372.6224,69.1871 C372.6224,69.1871 392.4414,66.0951 392.5564,55.5521 L392.7874,7.9051 C392.7874,7.9051 394.5474,3.3981 399.2434,3.5131 L399.2434,65.4041 C399.2434,65.4041 368.7334,65.2351 364.2584,82.7081 C361.3974,93.8901 379.5284,92.5801 393.1534,86.8691 L392.0434,86.5751 C380.1784,91.0501 364.8354,93.1681 365.9564,84.3321 C366.7524,78.0541 388.8884,74.9101 410.5424,87.9691 C410.6574,87.9691 419.4714,69.9841 423.2544,69.3031 C423.2544,69.3031 421.9764,68.2331 421.9764,68.1181 C421.9764,68.0031 419.9224,69.1351 418.9994,70.2771 C418.9994,70.2771 408.1934,65.5501 400.9204,65.5191 C400.9204,65.5191 400.8044,3.4191 400.9204,3.4191 C401.0364,3.4191 413.2984,2.6641 413.2984,16.2481 C413.2984,25.4701 408.7914,27.9551 406.6324,29.9251 L407.7964,31.1521 C407.7964,31.1521 422.7934,16.4891 424.7434,15.0001 C426.6934,13.5131 409.7774,-0.9309 397.2524,2.4031"></path> <path d="M502.2925,38.8235 C502.3975,38.7705 507.7005,32.7135 513.5705,38.6345 L511.8515,41.4545 L511.5055,42.1775 C511.5465,41.0245 510.2165,34.7145 502.2925,38.8235 L502.2925,38.8235 Z M501.8625,60.4255 C501.8625,60.5405 501.9775,73.0655 501.9775,77.6555 C501.9775,80.3915 508.2135,85.5575 508.2135,85.5575 L506.7145,87.2035 C500.7625,81.5965 499.9125,79.6885 499.9125,77.2265 C499.9125,76.9645 499.8085,67.1545 499.8085,62.9185 C499.8085,57.8675 496.9265,57.9935 496.1615,58.1185 C496.0345,58.1405 495.9615,58.1615 495.9825,58.1615 C500.5095,55.7505 501.8525,59.5555 501.8625,60.4255 L501.8625,60.4255 Z M485.8065,86.1025 C482.1785,82.4445 475.7555,76.6075 475.7555,76.6075 C477.1275,75.5485 479.3485,72.7295 479.2335,72.7295 C479.1185,72.7295 479.2335,13.0195 479.2335,13.0195 C479.2335,13.0195 481.4135,11.8345 481.4135,11.9505 L481.4135,72.4985 C481.4135,74.0285 478.8675,76.4605 478.7525,76.4605 C478.6365,76.4605 487.1265,84.1005 487.1265,84.1005 L485.8065,86.1025 Z M509.1885,47.6905 L521.3365,29.3075 C521.3365,29.3075 518.4635,28.6465 518.4635,28.5215 C500.2585,19.7065 498.6665,40.5015 498.3725,46.0235 C497.9425,54.0215 493.0375,58.2865 493.0375,58.2865 L493.0375,0.9035 C487.2005,9.0165 478.0285,12.4225 478.1435,12.3075 C478.2585,12.1815 478.1435,72.1425 478.1435,72.1425 C477.0015,74.4905 474.0245,76.6075 474.0245,76.6075 C474.8215,76.9535 486.1625,87.7705 486.0465,87.7705 C487.4205,84.7205 496.8215,74.0185 496.8215,73.9035 C495.3325,74.4905 493.0475,73.5475 493.0475,73.5475 L493.0475,62.1435 C493.0475,62.0285 492.7965,60.6235 495.4275,59.6705 C498.8435,58.4225 498.7695,63.6735 498.7695,64.0305 L498.7695,78.4835 C498.7695,81.5435 506.8935,88.7125 506.8935,88.7125 C508.1615,86.4805 519.3865,75.0775 519.3865,75.0775 L517.8985,75.6635 C514.8065,76.7225 511.8925,74.8985 511.3475,72.1215 C511.1375,71.0625 511.2535,59.3235 511.2535,59.3235 C511.2535,56.5055 511.1805,53.7705 510.5615,52.2715 C506.7465,42.9215 500.1855,47.8785 500.1855,47.8785 C500.3855,46.7475 500.5735,45.0285 500.7095,43.3825 C501.0025,39.9355 504.3155,38.8335 504.3155,38.8335 C507.6165,37.6185 510.0995,39.0535 510.3525,41.6755 C510.5725,43.9705 508.1205,46.8935 508.1205,46.8935 L509.1885,47.6905 Z"></path> <path d="M536.1663,58.287 L536.1663,36.361 L544.2573,52.239 L536.1663,58.287 Z M532.2263,86.324 L522.2903,78.473 L522.2903,40.176 L524.1233,39.557 L524.1233,77.101 L533.8183,84.719 L532.2263,86.324 Z M539.0383,33.437 L547.2663,50.038 L545.1903,51.453 L536.6273,34.673 C536.6273,34.537 539.0383,33.573 539.0383,33.437 L539.0383,33.437 Z M556.7203,45.143 L546.7933,27.232 C543.4713,30.051 537.6553,33.657 521.3883,39.506 L521.5033,78.798 L532.2673,87.498 L550.3683,69.628 L549.6873,68.947 L541.7833,76.273 L536.2713,71.692 L536.2713,59.546 C536.2713,59.546 552.2553,47.67 556.7203,45.143 L556.7203,45.143 Z"></path> <path d="M103.1337,87.729 C103.1337,87.729 102.8747,91.502 96.2777,93.067 C96.2777,93.067 101.1857,90.454 101.1857,86.15 L101.1857,84.943 C101.1857,83.233 101.0707,46.145 101.0707,46.145 C101.0707,46.145 101.0387,44.019 99.3917,42.272 C96.6367,39.348 93.7427,39.513 91.0557,39.758 L93.2817,38.169 C93.2817,38.169 96.2557,38.139 97.1047,38.39 C97.9407,38.638 100.5927,38.84 102.2727,42.865 C103.2617,45.238 103.0187,45.229 103.1337,47.177 C103.2477,49.124 103.1337,87.729 103.1337,87.729 L103.1337,87.729 Z M83.6367,86.164 C81.2307,83.529 73.4877,76.345 73.8297,76.232 C74.8327,75.897 77.7027,73.658 77.7027,73.658 L77.7027,13.747 L79.7647,12.372 L79.8797,74.117 C79.9837,75.035 77.2677,76.601 77.2677,76.601 L85.2397,84.56 L83.6367,86.164 Z M101.3267,25.068 C101.3267,25.068 95.7127,35.463 91.0167,38.327 L91.0167,1.012 C91.0167,1.012 83.3417,9.031 76.5827,13.27 L76.5827,73.297 C76.5827,73.297 73.6037,75.587 71.9997,76.045 C71.9997,76.045 79.5597,83.377 83.5697,87.386 C83.5697,87.501 91.8177,77.878 94.1087,76.275 C94.1087,76.275 92.5047,75.472 91.0167,73.411 L91.0167,40.418 C91.0167,40.418 94.1087,39.731 96.5147,40.992 C98.9217,42.251 100.0647,43.97 100.1797,46.49 C100.2947,49.01 100.1797,86.241 100.1797,86.241 C100.1797,86.241 99.7227,90.595 93.7667,93.571 C93.7667,93.571 102.9297,95.635 108.5427,91.168 C114.1567,86.698 114.6137,85.667 114.6137,82.688 L114.6137,36.638 C114.6137,36.638 106.2527,32.171 101.3267,25.068 L101.3267,25.068 Z"></path> <path d="M134.645,58.2861 L134.645,36.3601 L142.743,52.2421 L134.645,58.2861 Z M130.707,86.3291 L120.771,78.4731 L120.771,40.1781 L122.604,39.5531 L122.604,77.0981 L132.298,84.7241 L130.707,86.3291 Z M137.524,33.4381 L145.754,50.0361 L143.671,51.4491 L135.115,34.6741 C135.115,34.5381 137.524,33.5751 137.524,33.4381 L137.524,33.4381 Z M155.201,45.1431 L145.276,27.2331 C141.954,30.0471 136.135,33.6601 119.866,39.5021 L119.981,78.7941 L130.75,87.5001 L148.85,69.6301 L148.175,68.9451 L140.271,76.2751 L134.76,71.6911 L134.76,59.5501 C134.76,59.5501 150.734,47.6651 155.201,45.1431 L155.201,45.1431 Z"></path> <path d="M627.3713,21.4465 C618.3903,20.6915 611.1163,18.8465 607.4683,17.8515 C603.9153,16.8765 599.3873,14.9805 592.5323,13.5755 C592.5323,13.5755 587.1033,12.1705 582.2413,13.4915 C582.2413,13.4915 585.1963,11.9815 587.3143,11.4885 C589.5253,10.9765 594.0213,11.7415 597.3333,12.4645 C600.8023,13.2075 607.4363,15.2205 610.2033,16.0805 C615.0353,17.5795 622.7383,18.8895 626.0923,19.4765 C630.3373,20.2205 635.1703,20.1775 635.1703,20.1775 C635.1703,20.1775 633.2513,21.9495 627.3713,21.4465 M592.4283,85.5065 C583.2473,80.2025 577.5043,70.7375 576.7903,59.5125 L576.7903,56.4835 C579.8083,78.5365 605.0163,94.5305 625.9033,86.6165 C616.3563,92.6855 601.5673,90.3695 592.4283,85.5065 M603.8623,68.1075 C603.8623,68.1075 605.6973,66.1475 605.6973,65.4655 L605.6973,34.5375 L605.6973,32.3575 L608.0973,31.4875 L608.0973,64.7005 C608.0973,64.7005 608.4633,65.5925 605.3303,67.5195 C602.2063,69.4385 603.8623,68.1075 603.8623,68.1075 M640.8603,64.7115 C638.5863,67.2065 635.7463,69.7955 632.0253,71.9755 L632.0253,22.3475 C632.0253,22.3475 638.4913,21.1435 642.8623,16.2055 C645.0113,13.7745 646.7083,9.4665 645.0323,5.3795 C643.3453,1.2805 636.1023,-3.2255 629.6033,3.2715 L628.0733,5.0325 C628.0733,5.0325 633.5863,3.5035 637.7063,3.8285 C640.4203,4.0485 644.0573,5.4005 644.3083,7.2555 C644.3083,7.2555 645.4723,10.6095 637.5703,10.4305 C633.2303,10.3255 613.5783,5.2435 605.5283,3.1675 C594.8073,0.4115 586.0353,2.7485 581.0033,5.3795 C576.4663,7.7385 571.4253,10.6095 571.4253,20.0945 C571.4253,27.9555 581.2453,29.6845 581.7273,29.9255 C581.7273,29.9255 576.8113,27.4825 575.2183,24.8315 C573.6253,22.1905 574.8103,19.5275 575.6683,18.4175 C577.5663,15.9645 579.6103,15.0635 581.4123,14.5505 C583.2783,14.0155 588.1623,12.6215 600.4983,16.6885 C615.3183,21.5715 626.7113,22.6415 630.5163,22.6305 L630.5363,72.7505 C630.5363,72.7505 624.6463,77.1215 617.6563,77.1215 C611.1473,77.1215 607.4783,76.6185 603.1503,74.7005 C598.8113,72.7715 597.1763,70.8645 597.1763,70.8645 C597.1763,70.8645 600.7403,70.8425 605.0683,69.3965 C609.4073,67.9605 621.4403,62.1755 621.6803,56.1595 C621.9213,50.1435 621.6803,24.1505 621.6803,24.1505 C621.6803,24.1505 612.5303,29.2035 597.3653,34.4955 L597.3653,35.3335 L604.8273,32.6935 L604.8473,65.2465 C604.8473,65.2465 602.1753,69.8585 596.6413,69.8585 C596.6413,69.8585 595.2053,68.8305 593.1933,65.7495 C590.9403,62.2705 585.8153,55.9185 587.9833,43.4045 C590.1433,30.8895 597.6063,28.4795 597.6063,28.4795 C597.6063,28.4795 586.0563,28.7205 579.3163,43.4045 C572.5773,58.0875 576.9263,68.4215 579.3163,72.7715 C581.9683,77.5825 586.4533,86.1665 601.2213,89.8555 C619.9923,94.5615 629.1423,86.0095 632.2663,83.5995 C635.4003,81.1985 645.8283,69.5445 645.8283,57.7945 L645.7763,55.6565 C645.7763,55.6565 643.6063,61.7045 640.8603,64.7115"></path> <path d="M283.1087,86.1898 C280.6597,84.6768 273.1597,78.0518 273.1597,78.0518 L273.3087,45.4348 C265.6947,41.9958 262.4487,36.8508 262.4487,36.8508 L264.0027,35.7068 C268.0737,41.1498 275.2547,44.6328 275.2547,44.6328 L275.2547,76.9368 C275.3697,77.3958 284.2917,84.3058 284.2917,84.1928 C284.2917,84.0788 283.1087,86.1898 283.1087,86.1898 L283.1087,86.1898 Z M272.0697,71.5648 C270.9247,71.7938 264.8537,76.1478 264.8537,76.2618 C256.3767,67.8998 254.9337,63.0348 254.4757,60.5148 C253.9807,57.7888 254.7117,53.8988 258.7907,54.0288 C261.4347,54.1138 264.9897,58.4388 264.9897,58.5538 C264.9897,58.6678 266.0927,57.7978 266.0927,57.7978 C251.0277,40.5828 250.5597,40.2738 249.9867,37.5548 C256.8027,40.9348 261.5577,37.5598 261.5577,37.5598 C265.4217,42.9098 272.1847,46.0318 272.2987,46.0318 C272.4137,46.0318 272.0697,71.5648 272.0697,71.5648 L272.0697,71.5648 Z M257.0787,85.6478 C247.7027,75.4598 248.1117,74.5728 248.1117,74.5728 C254.1517,80.6998 259.2547,83.2418 259.2547,83.2418 L257.0787,85.6478 Z M286.7337,37.3248 C286.7337,37.3248 275.5077,32.2848 271.4977,27.3598 C271.4977,27.3598 263.4787,35.1488 260.7297,36.6388 C257.9797,38.1278 255.2027,37.8928 252.3557,37.2798 C252.3557,37.2798 254.6487,36.5088 255.2027,34.5528 C255.7247,32.7048 255.0487,31.3468 253.9577,30.2068 C252.4427,28.9028 249.4707,28.2898 247.2987,30.1078 C245.3447,31.7428 245.4397,34.0478 246.7387,36.2968 C248.6887,39.6718 256.9487,50.2698 259.2417,52.3328 C259.2417,52.3328 249.7327,53.0198 247.0987,59.4348 C244.4627,65.8488 243.7747,71.1188 249.3887,78.2218 C255.0017,85.3238 257.1777,87.4998 257.1777,87.4998 C257.1777,87.4998 267.4887,74.4418 272.1847,73.0668 L272.1847,78.6788 C272.1847,78.6788 282.0327,87.2718 283.5247,87.2718 C283.6397,87.2718 287.9937,79.2528 293.1487,76.5038 L286.7337,71.3488 L286.7337,37.3248 Z"></path> <path d="M210.7662,42.3836 C198.7372,40.8946 188.8992,37.3286 186.5152,35.8396 C186.4662,35.8086 184.9722,35.0686 183.4782,33.5086 C182.0962,32.0646 181.5822,30.9746 181.5822,30.9746 C181.5822,30.9746 183.4062,33.8636 195.3402,37.2076 C203.1762,39.4036 209.5412,40.2626 220.4232,41.4076 C231.3072,42.5536 232.7552,46.8696 232.7552,46.8696 C229.2032,44.2346 222.7932,43.8726 210.7662,42.3836 L210.7662,42.3836 Z M231.2772,62.7166 C225.4152,58.6126 224.5532,58.9106 210.6252,57.9816 C195.3992,56.9666 189.1322,51.0176 189.1322,51.0176 L188.7902,50.7886 C203.4652,55.0066 204.1732,54.7776 215.4952,55.8286 C226.7712,56.8756 231.2772,62.7166 231.2772,62.7166 L231.2772,62.7166 Z M233.9232,67.4536 C236.5842,71.0936 230.5632,76.4476 230.5632,76.4476 C221.2562,69.0286 216.3402,67.6956 216.3402,67.6956 C218.7812,63.8236 220.3712,59.7926 220.3712,59.7926 C228.3882,60.2506 232.2952,65.2256 233.9232,67.4536 L233.9232,67.4536 Z M221.5112,86.8876 C217.6282,83.6276 210.7772,78.8636 207.9722,76.7036 C196.4762,67.8506 188.4762,69.5616 187.0662,69.9636 C186.9922,69.9896 186.9162,70.0066 186.8422,70.0336 C186.8422,70.0336 186.9182,70.0056 187.0662,69.9636 C202.2172,64.6316 223.3452,84.9396 223.3452,84.8256 L221.5112,86.8876 Z M191.1332,87.8756 C166.5262,98.9816 167.2142,85.0616 174.2192,77.3076 C178.6272,72.4286 185.5032,70.7106 190.2012,70.3666 C194.8972,70.0226 200.3362,72.8856 202.0632,73.9716 C205.1402,75.9066 206.8302,77.3076 206.8302,77.3076 C206.8302,77.3076 201.6512,83.1276 191.1332,87.8756 L191.1332,87.8756 Z M210.5172,43.5176 C214.9422,44.0966 219.0902,44.5016 222.3772,44.8996 C222.2882,45.7786 222.1032,47.2956 222.0092,48.0536 C216.5452,46.5726 211.8872,46.3616 211.8872,46.3616 C210.8392,46.3056 209.8312,46.2336 208.8482,46.1516 C209.2082,45.6026 210.1842,44.1016 210.5172,43.5176 L210.5172,43.5176 Z M199.7862,7.9006 C208.5532,9.6606 224.2322,20.4516 224.2322,20.4516 C220.6062,25.2326 216.9302,30.7616 216.9302,30.7616 C216.9302,30.7616 215.4802,30.5816 204.0252,29.0926 C192.5702,27.6046 185.9672,25.0016 184.3652,18.5876 C182.7602,12.1726 188.2632,5.5876 199.7862,7.9006 L199.7862,7.9006 Z M227.3872,16.0086 L227.5662,16.1356 L224.9112,19.5216 C224.9112,19.5216 220.9712,16.3686 211.6222,11.2036 C204.8002,7.4356 199.4712,6.1676 195.3162,6.1786 C195.3162,6.1786 207.6442,2.1416 227.3872,16.0086 L227.3872,16.0086 Z M218.3052,30.8306 C224.9792,20.3146 232.2802,11.9496 236.4622,7.6166 C239.7122,4.2516 241.5372,2.7296 241.5372,2.7296 C241.5372,2.6146 240.8012,1.8376 240.8012,1.8376 C240.8012,1.8376 239.7032,2.6626 235.5782,6.9016 L234.8472,7.6326 L234.7762,7.5896 C233.9752,7.1306 229.1122,0.8966 213.0732,0.0956 C197.0362,-0.7074 185.5812,8.4576 185.9252,8.3426 C186.2692,8.2296 173.3372,18.1876 180.1962,31.3696 C184.0492,38.7706 197.4062,41.7246 209.2492,43.3486 C209.0692,43.6376 207.9252,45.4766 207.5682,46.0316 C181.5072,43.5046 179.0102,32.0416 179.0102,32.0416 L178.4362,30.5526 L178.3222,33.0726 C178.3222,52.9566 199.7312,57.2186 199.7312,57.2186 C198.9072,58.1576 196.5552,60.3286 193.9652,61.7866 C192.3222,62.7116 191.0752,62.9426 191.0752,62.9426 C191.0752,62.9426 192.9642,62.1636 192.5802,59.3356 C192.3952,57.9706 190.8162,55.5866 187.8342,55.7876 C182.8902,56.1226 182.4672,60.2816 183.9102,62.2336 C185.8752,64.8926 189.1852,64.3426 189.1852,64.3426 C195.9102,63.7376 200.8552,57.4816 200.8552,57.4816 C210.1552,59.8116 219.2582,59.6916 219.2582,59.6916 C219.2582,59.6916 218.3492,61.8306 217.5252,63.4766 C216.7012,65.1236 215.2712,67.2616 215.2712,67.2616 C215.2712,67.2616 212.3422,65.8916 207.1562,64.7266 C203.4662,63.8976 201.0942,63.8876 201.0942,63.8876 C186.9562,63.7526 178.2462,72.0256 173.7322,76.5236 C166.5062,83.7266 164.3912,100.9326 191.8012,88.6936 C200.4612,84.8266 207.7892,77.9806 207.7892,77.9806 C213.9002,81.9376 221.7392,88.8606 221.7392,88.8606 C224.9452,85.3086 237.3172,71.3336 237.2022,71.2186 C237.2022,71.2186 239.4202,68.3156 239.1502,64.1166 C238.5632,54.9696 230.3442,50.5166 223.0812,48.3576 C223.2262,47.7556 223.3982,45.6916 223.4502,45.0346 C223.9462,45.0986 224.4282,45.1636 224.8732,45.2296 C239.6512,47.4066 241.2552,62.9856 241.2552,62.9856 C250.2142,32.2706 218.3052,30.8306 218.3052,30.8306 L218.3052,30.8306 Z"></path> <path d="M305.51,85.9087 C305.51,85.9087 298.649,81.4787 297.191,79.9047 C296.737,79.4147 297.191,13.8077 297.191,13.8077 L297.191,12.3687 L299.139,11.4587 L299.139,78.6447 C299.139,78.6447 305.395,83.7327 306.655,84.3047 L305.51,85.9087 Z M313.317,75.1797 C312.365,74.5437 310.419,73.4107 310.419,73.4107 C310.419,73.4107 310.351,0.1617 310.19,0.3247 C299.021,11.4937 295.87,11.3217 295.87,11.4357 L295.87,80.5117 C296.214,81.5447 305.836,87.6147 305.836,87.6147 C307.555,84.5217 316.376,74.0987 316.376,74.0987 L315.379,73.2317 C315.379,73.2317 313.661,75.4087 313.317,75.1797 L313.317,75.1797 Z"></path> <path d="M331.5475,86.1273 C329.1425,84.4083 322.9235,78.6923 322.9235,78.5783 L322.9235,17.1973 L324.9865,16.0523 L324.9865,77.4333 C325.2145,78.3503 332.6925,84.4083 332.8075,84.4083 C332.9225,84.4083 331.5475,86.1273 331.5475,86.1273 L331.5475,86.1273 Z M336.5525,6.2813 C336.5525,6.2813 332.4285,11.0923 322.0035,16.4763 L322.0035,29.5363 L316.7345,29.5363 L312.2675,36.6393 L321.8885,36.6393 L321.8885,78.7943 C321.8885,78.7943 326.4725,84.2943 331.8565,87.3853 C331.8565,87.3853 340.4475,76.2743 342.0515,75.9303 L336.6675,71.8063 L336.6675,36.7523 L340.3335,36.7523 C340.3335,36.7523 346.2895,29.5363 346.4035,29.5363 L336.5525,29.5363 L336.5525,6.2813 Z"></path> <path d="M665.9,42.1148 L665.9,39.4948 C665.9,39.4948 673.1,42.4708 680.175,38.4888 C680.175,38.4888 677.795,42.0628 673.655,42.6498 C669.725,43.2048 665.9,42.1148 665.9,42.1148 M660.46,86.9098 C655.849,81.3548 649.476,75.9788 649.476,75.9788 C650.619,74.8248 651.803,73.2218 651.803,73.2218 L651.803,42.6288 C651.803,42.6288 648.92,39.0548 645.22,36.5698 C645.105,36.5698 646.897,35.2078 646.897,35.2078 C650.827,38.8138 654.434,42.0198 654.317,42.0198 C654.214,42.0198 654.317,73.1698 654.317,73.2848 C654.317,73.8608 652.651,75.6848 652.651,75.6848 C652.651,75.6848 662.001,85.2008 662.116,85.2008 C662.231,85.2008 660.386,86.8258 660.46,86.9098 M682.637,26.8968 C682.637,26.8968 678.057,35.1448 671.412,29.7678 C671.412,29.7678 668.09,36.8638 665.575,36.1828 C665.575,36.0678 655.084,27.3578 653.889,26.0998 C653.762,25.9748 648.04,33.2068 643.46,36.6438 C643.46,36.6438 649.644,41.1088 650.796,43.2778 L650.796,72.2688 C650.796,72.2688 649.99,73.9878 647.81,75.9268 C647.81,75.9268 657.892,84.8668 660.534,88.4188 C660.649,88.3038 668.886,78.7978 671.182,77.6448 C671.182,77.6448 667.294,73.5268 666.025,72.7188 C666.14,72.7188 666.025,43.1628 666.025,43.1628 C666.025,43.1628 685.269,48.8968 682.637,26.8968"></path> <path d="M841.6738,86.8985 C838.0638,81.6985 832.6038,77.8465 832.6038,77.8465 L832.6038,40.8275 C832.6038,40.8275 831.2708,38.5315 828.0078,36.1475 L829.5788,34.4145 C832.8748,36.8795 834.8948,40.1775 834.8948,40.1775 L834.8948,76.3685 C839.5988,79.6225 843.2788,84.8535 843.2788,84.8535 L841.6738,86.8985 Z M814.2138,87.3295 L807.9898,80.4235 L806.5338,78.9035 C807.3598,78.4255 808.6658,77.1885 808.6658,77.1885 L808.6658,44.4805 C805.7098,41.6905 802.1788,38.4775 802.1788,38.4775 L803.6688,36.9995 C806.7298,39.6925 810.9558,43.6855 810.9558,43.6855 C810.9558,43.6855 811.0708,77.8605 810.9558,77.8605 L809.6178,78.9905 L815.5878,85.6125 L814.2138,87.3295 Z M846.4308,71.6095 L846.4308,38.5495 C846.4308,38.5495 837.8398,31.3915 833.9458,27.6425 C833.9458,27.6425 824.2248,38.5575 822.6038,40.5095 L822.6038,38.0855 L811.4928,27.9745 L800.7248,38.5405 C801.6408,39.2215 805.8788,43.3115 807.7128,44.9025 L807.7128,76.5805 C807.7128,76.5805 806.6808,77.7645 805.0778,78.6805 C805.0778,78.6805 812.6388,86.5845 814.3558,88.6465 C814.3558,88.6465 824.6648,76.5045 826.6138,76.2755 L822.7188,71.6915 L822.6038,70.1245 L822.6038,42.1255 L827.3708,37.0075 C829.1298,38.3205 831.2128,40.4445 831.6538,41.3845 L831.4828,78.1925 L831.5978,78.2565 C831.5978,78.2565 838.5278,83.4245 841.7348,88.4225 C841.7348,88.3095 850.4278,76.8825 852.3888,76.4945 C852.9608,76.3805 846.4308,71.6095 846.4308,71.6095 L846.4308,71.6095 Z"></path> <path d="M869.6899,36.3598 L877.7869,52.2428 L869.6899,58.2858 L869.6899,36.3598 Z M865.7509,86.3298 L855.8159,78.4728 L855.8159,40.1778 L857.6489,39.5528 L857.6489,77.0978 L867.3429,84.7248 L865.7509,86.3298 Z M872.5689,33.4378 L880.7989,50.0358 L878.7159,51.4498 L870.1589,34.6748 C870.1589,34.5378 872.5689,33.5758 872.5689,33.4378 L872.5689,33.4378 Z M875.3159,76.2748 L869.8049,71.6908 L869.8049,59.5498 C869.8049,59.5498 885.7789,47.6648 890.2449,45.1438 L880.3209,27.2338 C876.9989,30.0478 871.1799,33.6598 854.9109,39.5028 L855.0259,78.7938 L865.7949,87.4998 L883.8949,69.6298 L883.2189,68.9448 L875.3159,76.2748 Z"></path> <path d="M697.9087,86.4599 C694.9947,83.6189 689.3447,79.9189 689.3447,79.9189 L689.3447,44.6939 C689.3447,42.9639 684.3987,40.7529 684.2827,40.7529 L685.4887,39.0219 C690.9077,41.5599 691.4097,43.7289 691.4097,43.7289 L691.4097,78.8709 C694.7327,81.0819 699.3957,84.8559 699.3957,84.8559 L697.9087,86.4599 Z M703.2537,73.1799 L703.2537,37.3249 C703.2537,37.3249 697.8767,30.9109 691.5777,28.4999 C691.4627,28.4689 683.2137,39.9659 682.5227,41.1089 C682.5227,41.1089 687.7937,43.3939 688.3717,44.8809 L688.3717,80.5159 C688.3717,80.5159 696.0427,85.6629 697.8767,88.0739 C697.8767,88.0739 706.3567,78.2209 707.8437,77.5299 C707.8437,77.5299 705.4337,74.4379 703.2537,73.1799 L703.2537,73.1799 Z"></path> <path d="M688.7062,14.6444 L692.8042,18.1444 L696.8072,21.9084 L695.1512,23.7514 C690.6762,18.9734 687.1122,16.4994 687.1122,16.4994 L688.7062,14.6444 Z M695.0052,25.0724 C695.0052,25.0724 703.3912,16.2394 704.5022,16.4164 C703.7712,15.2984 699.5352,8.6184 694.4382,6.7414 C694.4382,6.7414 685.1522,16.4774 685.6132,16.7094 C686.5882,17.1914 693.5162,23.0074 695.0052,25.0724 L695.0052,25.0724 Z"></path> <path d="M704.5026,16.4169 C704.5756,16.5289 704.6266,16.6049 704.6266,16.5939 C704.6266,16.4839 704.5816,16.4299 704.5026,16.4169"></path> <path d="M738.0088,79.4265 L736.0588,79.9715 L736.0588,46.7885 C736.0588,46.6635 733.5128,42.9525 726.2278,41.7695 L728.4808,40.6575 C731.6578,41.3815 735.2408,42.8165 738.2288,46.4015 L738.2388,47.7115 L738.0088,79.4265 Z M734.7058,80.3395 C732.8728,78.7355 726.1228,74.8465 726.1228,74.8465 L726.1228,43.2675 C732.5378,44.0645 734.7058,47.3865 734.7058,47.3865 L734.7058,80.3395 Z M725.0638,86.4605 C721.0928,81.1255 712.8648,78.1275 712.8648,78.1275 L712.8648,16.1535 L715.1598,14.6655 L715.1598,16.3735 L715.1598,76.7435 C722.5078,79.5835 727.1088,84.9185 727.1088,84.9185 C726.0808,85.4955 725.0638,86.4605 725.0638,86.4605 L725.0638,86.4605 Z M736.4258,28.8465 C736.4258,28.8465 729.5608,38.5305 726.1228,40.0195 L726.1228,0.6725 C726.1228,0.6725 719.6038,11.4365 711.8058,15.2205 L711.6908,79.0175 C711.6908,79.0175 719.9388,81.6595 725.0958,87.8425 C725.0958,87.8425 732.0758,79.3645 749.8308,79.3645 L749.8308,40.8775 C749.8308,40.8775 739.5278,35.8365 736.4258,28.8465 L736.4258,28.8465 Z" id="Fill-36"></path> <path d="M791.9225,86.3547 C788.8205,82.3607 782.8875,77.6657 782.8875,77.6657 L782.8875,43.7287 C781.5985,41.8007 776.5885,38.2897 776.5885,38.2897 L778.2455,36.5497 C783.4435,40.3437 785.1725,42.5027 785.1725,42.5027 L785.1725,76.1887 C789.5635,79.5207 793.5265,84.3107 793.5265,84.3107 L791.9225,86.3547 Z M769.4725,86.7527 C765.0285,80.4847 758.9385,78.1587 758.9385,78.1587 C758.9385,78.1587 759.0535,44.4617 758.9385,44.4617 C758.9385,44.4617 753.5625,39.4207 752.5135,38.5717 L752.5135,38.5727 L752.5135,38.5717 L752.5135,38.5717 L754.0025,37.0947 C756.8855,39.3687 761.2235,43.6657 761.2235,43.6657 L761.2235,77.1307 C766.2745,78.9237 771.0235,85.0337 771.0235,85.0337 L769.4725,86.7527 Z M796.6695,71.6067 L796.6695,38.5507 C796.6695,38.5507 788.0865,31.3937 784.1875,27.6407 C784.1875,27.6407 775.1315,38.0897 775.0275,38.3207 C774.9115,38.5507 781.0945,42.5237 781.8925,44.2317 L781.8925,74.0197 C781.8925,74.0197 777.8885,76.2817 777.7725,76.3887 C777.6575,76.5037 777.3535,72.0497 772.8475,71.0537 L772.8475,38.0897 L761.7375,27.9757 L750.9625,38.5407 C751.8845,39.2217 756.1195,43.3097 757.9535,44.9017 L757.9535,78.8717 C757.9535,78.8717 763.2885,80.2247 769.4085,88.3047 C769.4085,88.1897 780.1095,76.7237 781.8285,76.0407 L781.8285,78.0847 C781.8285,78.0847 788.7675,83.4207 791.9745,88.4197 C791.9745,88.3047 800.6635,76.8807 802.6335,76.4937 C803.1995,76.3767 796.6695,71.6067 796.6695,71.6067 L796.6695,71.6067 Z"></path> <path d="M55.9461,21.4538 C46.9621,20.6928 39.6951,18.8488 36.0401,17.8518 C32.4871,16.8828 27.9651,14.9778 21.1031,13.5758 C21.1031,13.5758 15.6771,12.1698 10.8151,13.4888 C10.8151,13.4888 13.7741,11.9848 15.8871,11.4938 C18.1011,10.9788 22.5981,11.7458 25.9111,12.4638 C29.3711,13.2128 36.0101,15.2278 38.7741,16.0838 C43.6071,17.5798 51.3171,18.8928 54.6711,19.4828 C58.9131,20.2278 63.7411,20.1788 63.7411,20.1788 C63.7411,20.1788 61.8241,21.9508 55.9461,21.4538 L55.9461,21.4538 Z M21.0001,85.5128 C11.8181,80.2088 6.0731,70.7378 5.3631,59.5178 L5.3631,56.4868 C8.3851,78.5438 33.5851,94.5348 54.4781,86.6188 C44.9271,92.6838 30.1411,90.3688 21.0001,85.5128 L21.0001,85.5128 Z M32.4321,68.1118 C32.4321,68.1118 34.2661,66.1498 34.2661,65.4698 L34.2661,34.5348 L34.2661,32.3648 L36.6731,31.4878 L36.6731,64.7048 C36.6731,64.7048 37.0341,65.5948 33.9061,67.5208 C30.7771,69.4468 32.4321,68.1118 32.4321,68.1118 L32.4321,68.1118 Z M74.3491,55.6628 C74.3491,55.6628 72.1841,61.7078 69.4361,64.7148 C67.1571,67.2128 64.3151,69.7988 60.6041,71.9768 L60.6041,22.3478 C60.6041,22.3478 67.0621,21.1428 71.4361,16.2078 C73.5851,13.7818 75.2861,9.4678 73.6021,5.3768 C71.9171,1.2838 64.6761,-3.2272 58.1771,3.2718 L56.6491,5.0378 C56.6491,5.0378 62.1571,3.5048 66.2751,3.8318 C68.9891,4.0468 72.6291,5.4038 72.8871,7.2548 C72.8871,7.2548 74.0501,10.6148 66.1401,10.4298 C61.8091,10.3288 42.1521,5.2498 34.1011,3.1738 C23.3851,0.4098 14.6141,2.7518 9.5751,5.3768 C5.0351,7.7418 0.000100000001,10.6128 0.000100000001,20.0938 C0.000100000001,27.9598 9.8161,29.6868 10.2971,29.9278 C10.2971,29.9278 5.3821,27.4848 3.7891,24.8348 C2.1991,22.1918 3.3821,19.5268 4.2421,18.4178 C6.1421,15.9668 8.1841,15.0688 9.9841,14.5548 C11.8501,14.0218 16.7321,12.6268 29.0721,16.6888 C43.8971,21.5698 55.2861,22.6418 59.0911,22.6318 L59.1121,72.7518 C59.1121,72.7518 53.2221,77.1278 46.2291,77.1278 C39.7251,77.1278 36.0521,76.6228 31.7201,74.6988 C27.3871,72.7728 25.7551,70.8678 25.7551,70.8678 C25.7551,70.8678 29.3121,70.8468 33.6461,69.4028 C37.9771,67.9588 50.0141,62.1818 50.2541,56.1638 C50.4951,50.1468 50.2541,24.1498 50.2541,24.1498 C50.2541,24.1498 41.1071,29.2048 25.9421,34.5018 L25.9421,35.3388 L33.4051,32.6918 L33.4171,65.2438 C33.4171,65.2438 30.7461,69.8638 25.2101,69.8638 C25.2101,69.8638 23.7801,68.8378 21.7701,65.7468 C19.5091,62.2718 14.3891,55.9228 16.5551,43.4068 C18.7211,30.8898 26.1841,28.4828 26.1841,28.4828 C26.1841,28.4828 14.6301,28.7238 7.8901,43.4068 C1.1501,58.0898 5.4991,68.4238 7.8901,72.7728 C10.5371,77.5868 15.0271,86.1668 29.7941,89.8628 C48.5661,94.5628 57.7161,86.0118 60.8451,83.6038 C63.9741,81.1978 74.3961,69.5448 74.3961,57.7918 L74.3491,55.6628 Z"></path> </svg> </a> <span class="todays-date text-uppercase trib-bold small d-flex align-items-center"> Friday, October 6, 2017</span></div> <a href="http://subscriptions.mediaoneweb.com/salt_lake_tribune" class="subscribe-box d-flex hidden-xs"> <img src="/pb/resources/assets/img/subscribe-newspaper.png" alt="Subscribe"> <div class="subscribe-text d-flex flex-column flex-fit align-items-end justify-content-center"> <span class="helv-bold medium">Subscribe</span> </div> </a> </div> </div> <div class="drawer-overlay"></div> <div class="nav-print-only-logo col-md-offset-2"> <div class="col-md-3 logo no-gutters"> <a href="/"> <img src="/pb/resources/assets/img/vectors/sltrib-logo.svg" alt="The Salt Lake Tribune" class="footer-logo"> </a> </div></div></div> <div class="pb-container"> </div></section> <section id="ad-1" class="col-xs-12"> <div class="pb-container"> <div class="wrapper clearfix col-lg-12 col-md-12 col-sm-12 col-xs-12 pb-feature pb-layout-item pb-f-sltrib-ad-v3" id="f0LqC3y5cmQhxq"> <div class="sltrib-promo " id="sltrib-promo-1" data-refresh-rate="0"> <script>sltrib_global.ads.slots["sltrib-promo-1"]={adUnitPath:"/89799359/new_sltrib.com/News_Section",sizeMapping:{small:{width:320,height:50},medium:{width:728,height:90},large:{width:970,height:250}},targetValues:["mob_banner1","leaderboard1","bb1"],isResizeable:!0};</script> </div> </div> </div></section> <section id="main" class="col-sm-12 col-xs-12 layout article-main"> <div class="pb-container"> <div class="wrapper clearfix col-lg-12 col-md-12 pb-feature pb-layout-item pb-f-sltrib-article-head col-sm-12 col-xs-12" id="f0P8UaD5cmQhxq"> <div class="slt-article-header col-xs-12 clearfix"> <div class="row"> <div class="col-xs-12"> <h1 class="headline">From haircuts to housing, one-day event brings array of services to Salt Lake City’s homeless</h1> <p class="sub-head">Hundreds show up for one-day effort to connect homeless with help. <br></p> </div> </div> <div class="hidden-md hidden-lg"> <div class="social-tools"> <div class="article-shares d-flex"> <div class="icon-wrapper d-flex"> <a class="d-flex justify-content-center align-items-center w-100 h-100 facebook-link fb-share" href="http://www.sltrib.com/news/politics/2017/10/06/from-haircuts-to-housing-one-day-event-brings-array-of-services-to-salt-lake-citys-homeless" tabindex=_tbidx_> <svg class="icon-facebook" width="9px" height="17px" viewBox="0 0 9 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <title>facebook</title> <path d="M8.52027449,8.46125314 L5.37391729,8.46125314 L5.37391729,16.9225063 L1.74759849,16.9225063 L1.74759849,8.46125314 L0,8.46125314 L0,5.69315195 L1.74759849,5.69315195 L1.74759849,3.89540893 C1.74759849,1.45244453 2.8012948,0 5.67360408,0 L8.98342681,0 L8.98342681,2.99474317 L6.28006023,2.99474317 C5.47774764,2.9934683 5.37830847,3.41327534 5.37830847,4.19438746 L5.37391729,5.69315195 L9,5.69315195 L8.52027449,8.46125314 Z"></path> </svg> </a></div> <div class="icon-wrapper d-flex"> <a class="d-flex justify-content-center align-items-center w-100 h-100 twitter-link" onclick="window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.sltrib.com%2Fnews%2Fpolitics%2F2017%2F10%2F06%2Ffrom-haircuts-to-housing-one-day-event-brings-array-of-services-to-salt-lake-citys-homeless&text=From+haircuts+to+housing%2C+one-day+event+brings+array+of+services+to+Salt+Lake+City%E2%80%99s+homeless, via @sltrib','share_twitter','width=550, height=350, scrollbars=no');" tabindex=_tbidx_> <svg class="icon-twitter" width="18px" height="16px" viewBox="0 0 21 18" xmlns="http://www.w3.org/2000/svg"> <title>twitter</title> <path d="M18.5254369,2.69866114 C19.4150614,2.16530681 20.0981733,1.32120937 20.4197855,0.315049731 C19.587275,0.808670368 18.6651969,1.16740153 17.6839029,1.36043037 C16.8980474,0.523100473 15.7783263,0 14.5390452,0 C12.159843,0 10.2306312,1.92900669 10.2306312,4.30820894 C10.2306312,4.64586843 10.2688781,4.9747096 10.3423982,5.29016948 C6.76175165,5.11031684 3.58705524,3.39520559 1.46219989,0.788470271 C1.09126664,1.42492712 0.878806744,2.16494793 0.878806744,2.95459739 C0.878806744,4.44919947 1.63923272,5.76799918 2.795355,6.54062724 C2.08901812,6.51822257 1.42472205,6.32432215 0.843943633,6.00168456 C0.843533479,6.01973135 0.843533479,6.03777814 0.843533479,6.05597873 C0.843533479,8.1434075 2.32875328,9.88456355 4.29959571,10.2805162 C3.93809601,10.3787994 3.55742159,10.4317093 3.16449383,10.4317093 C2.88692194,10.4317093 2.61693791,10.4046391 2.35377269,10.3541902 C2.90209765,12.0659176 4.49329105,13.3116074 6.37861632,13.3462141 C4.90400926,14.5019775 3.04631813,15.190729 1.02779527,15.190729 C0.679933203,15.190729 0.337044253,15.1703239 0,15.1302313 C1.90660202,16.3529011 4.17121743,17.0660568 6.60430369,17.0660568 C14.5290477,17.0660568 18.8624811,10.5011792 18.8624811,4.80767428 C18.8624811,4.6210541 18.8582771,4.43520295 18.850074,4.25032593 C19.6920181,3.64293876 20.4224003,2.88410213 21,2.02011221 C20.2273207,2.36279608 19.3970147,2.59448196 18.5254369,2.69866114 Z" fill="#000000"></path> </svg> </a></div> <div class="icon-wrapper d-flex"> <a class="d-flex justify-content-center align-items-center w-100 h-100 email-link" onclick="window.location.href = 'mailto:?subject=From haircuts to housing, one-day event brings array of services to Salt Lake City’s homeless&body=I found this article from The Salt Lake Tribune that you might be interested in: http%3A%2F%2Fwww.sltrib.com%2Fnews%2Fpolitics%2F2017%2F10%2F06%2Ffrom-haircuts-to-housing-one-day-event-brings-array-of-services-to-salt-lake-citys-homeless';" tabindex=_tbidx_> <svg class="icon-email" width="25px" height="18px" viewBox="0 0 25 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <title>email</title> <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="email" fill="#000"> <g id="Group"> <rect id="Rectangle-3" x="0" y="0" width="2" height="18"></rect> <polyline id="Rectangle-3" points="25 0 25 1.87792969 1 1.87792969 1 0"></polyline> <polygon id="Rectangle-3" points="23.9903811 0 24.9293459 2.1074909 12.4525146 11.3922729 11 9.71889772"></polygon> <polygon id="Rectangle-3" points="13.9293459 9.71889772 12.4301758 11.4020386 0 2.1074909 0.938964844 0"></polygon> <polyline id="Rectangle-3" points="25 16 25 18 1 18 1 16"></polyline> <rect id="Rectangle-3" x="23" y="0" width="2" height="18"></rect> </g> </g> </g> </svg> </a></div> <div class="icon-wrapper comments-link-wrapper d-flex"> <a href="/news/politics/2017/10/06/from-haircuts-to-housing-one-day-event-brings-array-of-services-to-salt-lake-citys-homeless/comments#disqus_thread" class="d-flex justify-content-center align-items-center w-100 h-100 position-relative comments-link"> <svg class="icon-comments" width="24px" height="21px" viewBox="0 0 24 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="Share" transform="translate(-14.000000, -175.000000)" stroke="#000000"> <g id="Path-2"> <polygon points="15.3442623 176.069079 15.3442623 190.119128 19.676489 190.118498 19.676489 194.8125 25.6759822 190.1141 36.5626275 190.1141 36.6557377 176.069079"></polygon> </g> </g> </g> </svg> <span class="slt-comment-count disqus-comment-count count-abbrev helv-medium position-absolute" data-disqus-url="http://www.sltrib.com/news/politics/2017/10/06/from-haircuts-to-housing-one-day-event-brings-array-of-services-to-salt-lake-citys-homeless" data-disqus-identifier="/news/politics/2017/10/06/from-haircuts-to-housing-one-day-event-brings-array-of-services-to-salt-lake-citys-homeless"></span> </a> </div> </div> </div> </div> <div class="row gallery-row"> <div class="wrapper clearfix pb-feature pb-layout-item pb-f-article-slideshow" id=""> <div class="gallery-container" id="gallery-613898-box"> <div class="article-gallery col-xs-12 col-lg-9 no-gutters" id="gallery-613898" data-interval="false"> <div class="drag-row-wrap"> <div class="gallery-inner drag-row d-inline-flex"> <div class="drag-frame active" data-slide-idx="0"> <figure> <div class="img-wrap text-center"> <img id="GYPRA2TZCZGGJBIF7GRVTZEANM" src="http://www.sltrib.com/resizer/8YpxAZbr72F9zdoM7E145x9aNkA=/970x0/filters:quality(100)/arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/GYPRA2TZCZGGJBIF7GRVTZEANM.JPG" alt="(Rick Egan | The Salt Lake Tribune) Hailey Bartlett and her 3-year-old daughter, Abigail Fletcher, talk to legal help advisers during Project Homeless Connect on Friday, October 6, 2017. The one-day event in Salt Lake City brings together community volunteers to provide services for individuals and families experiencing homelessness." class="gallery-img"/> <div class="drag-btn prev"></div> <div class="drag-btn next"></div> </div> </figure> </div> <div class="drag-frame " data-slide-idx="1"> <figure> <div class="img-wrap text-center"> <img id="DBCEDILNQ5GPFHNTDTUWRV7PBQ" src="http://www.sltrib.com/resizer/lDTO-moUtv42-QaQxT1w6Py6xl8=/970x0/filters:quality(100)/arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/DBCEDILNQ5GPFHNTDTUWRV7PBQ.JPG" alt="(Rick Egan | The Salt Lake Tribune) Hailey Bartlett and her 3-year-old daughter, Abigail Fletcher, talk to legal help advisers during Project Homeless Connect on Friday, October 6, 2017. The one-day event in Salt Lake City brings together community volunteers to provide services for individuals and families experiencing homelessness." class="gallery-img"/> <div class="drag-btn prev"></div> <div class="drag-btn next"></div> </div> </figure> </div> <div class="drag-frame " data-slide-idx="2"> <figure> <div class="img-wrap text-center"> <img id="3LY456XSTZFGVAPZBX77FUP5TQ" src="http://www.sltrib.com/resizer/LB7MOOIpBfE3r7CWE8Z5gtRumQA=/970x0/filters:quality(100)/arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/3LY456XSTZFGVAPZBX77FUP5TQ.JPG" alt="(Rick Egan | The Salt Lake Tribune) Hailey Bartlett fastens the shoes for her 3-year-old daughter, Abigail Fletcher, during Project Homeless Connect on Friday, Oct. 6, 2017. The one-day event in Salt Lake City brings together community volunteers to provide services for individuals and families experiencing homelessness." class="gallery-img"/> <div class="drag-btn prev"></div> <div class="drag-btn next"></div> </div> </figure> </div> <div class="drag-frame " data-slide-idx="3"> <figure> <div class="img-wrap text-center"> <img id="U3DXWVJDHJBVZJ766M2F6M37YU" data-url="https://arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/U3DXWVJDHJBVZJ766M2F6M37YU.JPG" data-original="http://www.sltrib.com/resizer/PUS8JhQxTX4Q6VtDz4NXXRPBFhs=/970x0/filters:quality(100)/arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/U3DXWVJDHJBVZJ766M2F6M37YU.JPG" alt="(Rick Egan | The Salt Lake Tribune) Hailey Bartlett and her 3-year-old daughter, Abigail Fletcher, talk to legal help advisers during Project Homeless Connect on Friday, October 6, 2017. The one-day event in Salt Lake City brings together community volunteers to provide services for individuals and families experiencing homelessness." class="gallery-img image-lazy"/> <div class="drag-btn prev"></div> <div class="drag-btn next"></div> </div> </figure> </div> <div class="drag-frame " data-slide-idx="4"> <figure> <div class="img-wrap text-center"> <img id="2QZQBZMBZVFVVK44AF4CGIYVCA" data-url="https://arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/2QZQBZMBZVFVVK44AF4CGIYVCA.JPG" data-original="http://www.sltrib.com/resizer/Ne9OQYi4cNsb18DuX_kflRWsFyw=/970x0/filters:quality(100)/arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/2QZQBZMBZVFVVK44AF4CGIYVCA.JPG" alt="(Rick Egan | The Salt Lake Tribune) Hailey Bartlett and her 3-year-old daughter, Abigail Fletcher, talk to legal help advisers during Project Homeless Connect on Friday, October 6, 2017. The one-day event in Salt Lake City brings together community volunteers to provide services for individuals and families experiencing homelessness." class="gallery-img image-lazy"/> <div class="drag-btn prev"></div> <div class="drag-btn next"></div> </div> </figure> </div> <div class="drag-frame " data-slide-idx="5"> <figure> <div class="img-wrap text-center"> <img id="FLX6KR2BJBEQHI7FANV5MA2ADQ" data-url="https://arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/FLX6KR2BJBEQHI7FANV5MA2ADQ.JPG" data-original="http://www.sltrib.com/resizer/qo73nEbd4IQzj9TCd0Foy6IBlU8=/970x0/filters:quality(100)/arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/FLX6KR2BJBEQHI7FANV5MA2ADQ.JPG" alt="(Rick Egan | The Salt Lake Tribune) Hailey Bartlett and her 3-year-old daughter, Abigail Fletcher, talk to legal help advisers during Project Homeless Connect on Friday, October 6, 2017. The one-day event in Salt Lake City brings together community volunteers to provide services for individuals and families experiencing homelessness." class="gallery-img image-lazy"/> <div class="drag-btn prev"></div> <div class="drag-btn next"></div> </div> </figure> </div> <div class="drag-frame " data-slide-idx="6"> <figure> <div class="img-wrap text-center"> <img id="7GEOTAGDPZFRFFWTOG6E65VO7Y" data-url="https://arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/7GEOTAGDPZFRFFWTOG6E65VO7Y.JPG" data-original="http://www.sltrib.com/resizer/vNG2mMYQW36sOVPU8dTfkasUtOw=/970x0/filters:quality(100)/arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/7GEOTAGDPZFRFFWTOG6E65VO7Y.JPG" alt="(Rick Egan | The Salt Lake Tribune) Hailey Bartlett, and her 3-year-old daughter Abigail Fletcher talk wait for some legal help from Sylvia Bosen, during Project Homeless Connect, a one-day, one-stop event in Salt Lake City that brings together community volunteers to provide services for individuals and families experiencing homelessness. Friday, October 6, 2017." class="gallery-img image-lazy"/> <div class="drag-btn prev"></div> <div class="drag-btn next"></div> </div> </figure> </div> <div class="drag-frame " data-slide-idx="7"> <figure> <div class="img-wrap text-center"> <img id="B3TS6QSU5RBWZEH52GDLF3DHHY" data-url="https://arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/B3TS6QSU5RBWZEH52GDLF3DHHY.JPG" data-original="http://www.sltrib.com/resizer/lUE2Wjrj_J12Kll38WpJORrLMmI=/970x0/filters:quality(100)/arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/B3TS6QSU5RBWZEH52GDLF3DHHY.JPG" alt="(Rick Egan | The Salt Lake Tribune) Hailey Bartlett and her 3-year-old daughter, Abigail Fletcher, talk to legal help advisers during Project Homeless Connect on Friday, October 6, 2017." class="gallery-img image-lazy"/> <div class="drag-btn prev"></div> <div class="drag-btn next"></div> </div> </figure> </div> <div class="drag-frame " data-slide-idx="8"> <figure> <div class="img-wrap text-center"> <img id="NPSIQ2PDUVBO5K72ULXPFC5RDE" data-url="https://arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/NPSIQ2PDUVBO5K72ULXPFC5RDE.JPG" data-original="http://www.sltrib.com/resizer/PiKjZftNYUYDifEMVvnI9-JSB9s=/0x600/filters:quality(100)/arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/NPSIQ2PDUVBO5K72ULXPFC5RDE.JPG" alt="(Rick Egan | The Salt Lake Tribune) Hailey Bartlett gets directions from volunteer Susan Chamberlain during Project Homeless Connect on Friday, October 6, 2017. The one-day event in Salt Lake City brings together community volunteers to provide services for individuals and families experiencing homelessness." class="gallery-img image-lazy"/> <div class="drag-btn prev"></div> <div class="drag-btn next"></div> </div> </figure> </div> </div> </div> </div> <div class="col-lg-3 hidden-xs hidden-sm hidden-md"> <div class="sltrib-promo " id="sltrib-promo-5896059" data-refresh-rate="0"> <script>sltrib_global.ads.slots["sltrib-promo-5896059"]={adUnitPath:"/89799359/new_sltrib.com/News_Section",sizeMapping:{small:{width:0,height:0},medium:{width:0,height:0},large:{width:300,height:600}},targetValues:["","","monster2"],isResizeable:!1};</script> </div> </div> <div class="gallery-info col-xs-12 col-lg-9 no-gutters"> <div class="col-xs-12 sm-md-lg-no-gutters"> <span class="image-count hidden-md hidden-lg"><span>1</span> of 9</span> <figcaption class="figcaption d-block"> <span class="caption caption-trunc helv-roman hidden-xs hidden-sm hidden-md"></span> <button class="view-caption-btn helv-bold more-link">View Caption</button> </figcaption> </div> <div class="captions-container position-relative"> <div class="caption-window position-absolute w-100"> <button class="caption-close-btn d-flex justify-content-center align-items-center"> <svg viewBox="0 0 26 26" version="1.1" xmlns="http://www.w3.org/2000/svg"> <path d="M13,10.9415756 L2.97530887,0.916884472 L0.694319251,3.19787409 L10.7190104,13.2225652 L0.694319251,23.2472564 L2.97530887,25.528246 L13,15.5035548 L23.0246911,25.528246 L25.3056807,23.2472564 L15.2809896,13.2225652 L25.3056807,3.19787409 L23.0246911,0.916884472 L13,10.9415756 Z" fill="#fff"></path> </svg> </button> <span class="caption"></span> </div> <div class="trunc-captions d-none"> <span class="caption caption-trunc-text"> (Rick Egan | The Salt Lake Tribune) Hailey Bartlett and her 3-year-old daughter, Abigail Fletcher, talk to legal help advi... </span> <span class="caption caption-trunc-text"> (Rick Egan | The Salt Lake Tribune) Hailey Bartlett and her 3-year-old daughter, Abigail Fletcher, talk to legal help advi... </span> <span class="caption caption-trunc-text"> (Rick Egan | The Salt Lake Tribune) Hailey Bartlett fastens the shoes for her 3-year-old daughter, Abigail Fletcher, durin... </span> <span class="caption caption-trunc-text"> (Rick Egan | The Salt Lake Tribune) Hailey Bartlett and her 3-year-old daughter, Abigail Fletcher, talk to legal help advi... </span> <span class="caption caption-trunc-text"> (Rick Egan | The Salt Lake Tribune) Hailey Bartlett and her 3-year-old daughter, Abigail Fletcher, talk to legal help advi... </span> <span class="caption caption-trunc-text"> (Rick Egan | The Salt Lake Tribune) Hailey Bartlett and her 3-year-old daughter, Abigail Fletcher, talk to legal help advi... </span> <span class="caption caption-trunc-text"> (Rick Egan | The Salt Lake Tribune) Hailey Bartlett, and her 3-year-old daughter Abigail Fletcher talk wait for some legal... </span> <span class="caption caption-trunc-text"> (Rick Egan | The Salt Lake Tribune) Hailey Bartlett and her 3-year-old daughter, Abigail Fletcher, talk to legal help advi... </span> <span class="caption caption-trunc-text"> (Rick Egan | The Salt Lake Tribune) Hailey Bartlett gets directions from volunteer Susan Chamberlain during Project Homele... </span> </div> <div class="full-captions d-none"> <span class="caption caption-full-text">(Rick Egan | The Salt Lake Tribune) Hailey Bartlett and her 3-year-old daughter, Abigail Fletcher, talk to legal help advisers during Project Homeless Connect on Friday, October 6, 2017. The one-day event in Salt Lake City brings together community volunteers to provide services for individuals and families experiencing homelessness.</span> <span class="caption caption-full-text">(Rick Egan | The Salt Lake Tribune) Hailey Bartlett and her 3-year-old daughter, Abigail Fletcher, talk to legal help advisers during Project Homeless Connect on Friday, October 6, 2017. The one-day event in Salt Lake City brings together community volunteers to provide services for individuals and families experiencing homelessness.</span> <span class="caption caption-full-text">(Rick Egan | The Salt Lake Tribune) Hailey Bartlett fastens the shoes for her 3-year-old daughter, Abigail Fletcher, during Project Homeless Connect on Friday, Oct. 6, 2017. The one-day event in Salt Lake City brings together community volunteers to provide services for individuals and families experiencing homelessness.</span> <span class="caption caption-full-text">(Rick Egan | The Salt Lake Tribune) Hailey Bartlett and her 3-year-old daughter, Abigail Fletcher, talk to legal help advisers during Project Homeless Connect on Friday, October 6, 2017. The one-day event in Salt Lake City brings together community volunteers to provide services for individuals and families experiencing homelessness.</span> <span class="caption caption-full-text">(Rick Egan | The Salt Lake Tribune) Hailey Bartlett and her 3-year-old daughter, Abigail Fletcher, talk to legal help advisers during Project Homeless Connect on Friday, October 6, 2017. The one-day event in Salt Lake City brings together community volunteers to provide services for individuals and families experiencing homelessness.</span> <span class="caption caption-full-text">(Rick Egan | The Salt Lake Tribune) Hailey Bartlett and her 3-year-old daughter, Abigail Fletcher, talk to legal help advisers during Project Homeless Connect on Friday, October 6, 2017. The one-day event in Salt Lake City brings together community volunteers to provide services for individuals and families experiencing homelessness.</span> <span class="caption caption-full-text">(Rick Egan | The Salt Lake Tribune) Hailey Bartlett, and her 3-year-old daughter Abigail Fletcher talk wait for some legal help from Sylvia Bosen, during Project Homeless Connect, a one-day, one-stop event in Salt Lake City that brings together community volunteers to provide services for individuals and families experiencing homelessness. Friday, October 6, 2017.</span> <span class="caption caption-full-text">(Rick Egan | The Salt Lake Tribune) Hailey Bartlett and her 3-year-old daughter, Abigail Fletcher, talk to legal help advisers during Project Homeless Connect on Friday, October 6, 2017.</span> <span class="caption caption-full-text">(Rick Egan | The Salt Lake Tribune) Hailey Bartlett gets directions from volunteer Susan Chamberlain during Project Homeless Connect on Friday, October 6, 2017. The one-day event in Salt Lake City brings together community volunteers to provide services for individuals and families experiencing homelessness.</span> </div> </div> </div> <div class="row gallery-thumbs-wrap"> <div class="col-md-12 hidden-sm hidden-xs gallery-thumbs" data-carousel="#gallery-613898"> <div class="inner d-flex"> <a class="drag-btn prev d-flex justify-content-center align-items-center" href="#gallery-carousel-613898" data-slide="prev"> <span>&lt;</span> </a> <div class="thumbs-wrap"> <ul class="thumbs-list d-flex"> <li> <a class="gallery-thumb selected" data-idx="0"> <img data-url="https://arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/GYPRA2TZCZGGJBIF7GRVTZEANM.JPG" data-url="https://arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/GYPRA2TZCZGGJBIF7GRVTZEANM.JPG" data-original="http://www.sltrib.com/resizer/zszgDt7_cNk9xEPWK9SYL7XEjwU=/0x90/filters:quality(100)/arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/GYPRA2TZCZGGJBIF7GRVTZEANM.JPG" height="90" class="gallery-img-thumb image-lazy"/> </a> </li> <li> <a class="gallery-thumb" data-idx="1"> <img data-url="https://arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/DBCEDILNQ5GPFHNTDTUWRV7PBQ.JPG" data-url="https://arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/DBCEDILNQ5GPFHNTDTUWRV7PBQ.JPG" data-original="http://www.sltrib.com/resizer/0ayouxZbIMWzFweAl1Fc3d6FNoQ=/0x90/filters:quality(100)/arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/DBCEDILNQ5GPFHNTDTUWRV7PBQ.JPG" height="90" class="gallery-img-thumb image-lazy"/> </a> </li> <li> <a class="gallery-thumb" data-idx="2"> <img data-url="https://arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/3LY456XSTZFGVAPZBX77FUP5TQ.JPG" data-url="https://arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/3LY456XSTZFGVAPZBX77FUP5TQ.JPG" data-original="http://www.sltrib.com/resizer/gosIuaTmCKrofORXCS0eOTbWBHc=/0x90/filters:quality(100)/arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/3LY456XSTZFGVAPZBX77FUP5TQ.JPG" height="90" class="gallery-img-thumb image-lazy"/> </a> </li> <li> <a class="gallery-thumb" data-idx="3"> <img data-url="https://arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/U3DXWVJDHJBVZJ766M2F6M37YU.JPG" data-url="https://arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/U3DXWVJDHJBVZJ766M2F6M37YU.JPG" data-original="http://www.sltrib.com/resizer/hNwXDUCE43LbiyeV5BU4uWe-Si4=/0x90/filters:quality(100)/arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/U3DXWVJDHJBVZJ766M2F6M37YU.JPG" height="90" class="gallery-img-thumb image-lazy"/> </a> </li> <li> <a class="gallery-thumb" data-idx="4"> <img data-url="https://arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/2QZQBZMBZVFVVK44AF4CGIYVCA.JPG" data-url="https://arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/2QZQBZMBZVFVVK44AF4CGIYVCA.JPG" data-original="http://www.sltrib.com/resizer/AQwpsO88sSFrEg0q7ByO0darwk4=/0x90/filters:quality(100)/arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/2QZQBZMBZVFVVK44AF4CGIYVCA.JPG" height="90" class="gallery-img-thumb image-lazy"/> </a> </li> <li> <a class="gallery-thumb" data-idx="5"> <img data-url="https://arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/FLX6KR2BJBEQHI7FANV5MA2ADQ.JPG" data-url="https://arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/FLX6KR2BJBEQHI7FANV5MA2ADQ.JPG" data-original="http://www.sltrib.com/resizer/UV7wsUBBz2lZ6b5I60_b_Cf0Cj8=/0x90/filters:quality(100)/arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/FLX6KR2BJBEQHI7FANV5MA2ADQ.JPG" height="90" class="gallery-img-thumb image-lazy"/> </a> </li> <li> <a class="gallery-thumb" data-idx="6"> <img data-url="https://arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/7GEOTAGDPZFRFFWTOG6E65VO7Y.JPG" data-url="https://arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/7GEOTAGDPZFRFFWTOG6E65VO7Y.JPG" data-original="http://www.sltrib.com/resizer/ilTQOTqVq0anXlCsNhRXx-n4jCA=/0x90/filters:quality(100)/arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/7GEOTAGDPZFRFFWTOG6E65VO7Y.JPG" height="90" class="gallery-img-thumb image-lazy"/> </a> </li> <li> <a class="gallery-thumb" data-idx="7"> <img data-url="https://arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/B3TS6QSU5RBWZEH52GDLF3DHHY.JPG" data-url="https://arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/B3TS6QSU5RBWZEH52GDLF3DHHY.JPG" data-original="http://www.sltrib.com/resizer/oZxRb7WC_-G5Fx3wW52fn6oXA78=/0x90/filters:quality(100)/arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/B3TS6QSU5RBWZEH52GDLF3DHHY.JPG" height="90" class="gallery-img-thumb image-lazy"/> </a> </li> <li> <a class="gallery-thumb" data-idx="8"> <img data-url="https://arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/NPSIQ2PDUVBO5K72ULXPFC5RDE.JPG" data-url="https://arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/NPSIQ2PDUVBO5K72ULXPFC5RDE.JPG" data-original="http://www.sltrib.com/resizer/nXRPIxry45RtgUAW-ueR8AZynt8=/0x90/filters:quality(100)/arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/NPSIQ2PDUVBO5K72ULXPFC5RDE.JPG" height="90" class="gallery-img-thumb image-lazy"/> </a> </li> </ul> </div> <a class="drag-btn next d-flex justify-content-center align-items-center" href="#gallery-carousel-613898" data-slide="next"> <span>&gt;</span> </a> </div> </div> </div> </div> </div> <link type="text/css" rel="stylesheet" href="/pb/gr/f/default/article/slideshow/style.css?_=b0445"/> <script src="/pb/gr/f/default/article/slideshow/render.js?_=b0445"></script> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-utilities-sltrib-sharebar" id="f0pm5dL5cmQhxq"> <div class="social-tools"> <div class="article-shares d-flex"> <div class="icon-wrapper d-flex"> <a class="d-flex justify-content-center align-items-center w-100 h-100 facebook-link fb-share" href="http://www.sltrib.com/news/politics/2017/10/06/from-haircuts-to-housing-one-day-event-brings-array-of-services-to-salt-lake-citys-homeless" tabindex=_tbidx_> <svg class="icon-facebook" width="9px" height="17px" viewBox="0 0 9 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <title>facebook</title> <path d="M8.52027449,8.46125314 L5.37391729,8.46125314 L5.37391729,16.9225063 L1.74759849,16.9225063 L1.74759849,8.46125314 L0,8.46125314 L0,5.69315195 L1.74759849,5.69315195 L1.74759849,3.89540893 C1.74759849,1.45244453 2.8012948,0 5.67360408,0 L8.98342681,0 L8.98342681,2.99474317 L6.28006023,2.99474317 C5.47774764,2.9934683 5.37830847,3.41327534 5.37830847,4.19438746 L5.37391729,5.69315195 L9,5.69315195 L8.52027449,8.46125314 Z"></path> </svg> </a></div> <div class="icon-wrapper d-flex"> <a class="d-flex justify-content-center align-items-center w-100 h-100 twitter-link" onclick="window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.sltrib.com%2Fnews%2Fpolitics%2F2017%2F10%2F06%2Ffrom-haircuts-to-housing-one-day-event-brings-array-of-services-to-salt-lake-citys-homeless&text=From+haircuts+to+housing%2C+one-day+event+brings+array+of+services+to+Salt+Lake+City%E2%80%99s+homeless, via @sltrib','share_twitter','width=550, height=350, scrollbars=no');" tabindex=_tbidx_> <svg class="icon-twitter" width="18px" height="16px" viewBox="0 0 21 18" xmlns="http://www.w3.org/2000/svg"> <title>twitter</title> <path d="M18.5254369,2.69866114 C19.4150614,2.16530681 20.0981733,1.32120937 20.4197855,0.315049731 C19.587275,0.808670368 18.6651969,1.16740153 17.6839029,1.36043037 C16.8980474,0.523100473 15.7783263,0 14.5390452,0 C12.159843,0 10.2306312,1.92900669 10.2306312,4.30820894 C10.2306312,4.64586843 10.2688781,4.9747096 10.3423982,5.29016948 C6.76175165,5.11031684 3.58705524,3.39520559 1.46219989,0.788470271 C1.09126664,1.42492712 0.878806744,2.16494793 0.878806744,2.95459739 C0.878806744,4.44919947 1.63923272,5.76799918 2.795355,6.54062724 C2.08901812,6.51822257 1.42472205,6.32432215 0.843943633,6.00168456 C0.843533479,6.01973135 0.843533479,6.03777814 0.843533479,6.05597873 C0.843533479,8.1434075 2.32875328,9.88456355 4.29959571,10.2805162 C3.93809601,10.3787994 3.55742159,10.4317093 3.16449383,10.4317093 C2.88692194,10.4317093 2.61693791,10.4046391 2.35377269,10.3541902 C2.90209765,12.0659176 4.49329105,13.3116074 6.37861632,13.3462141 C4.90400926,14.5019775 3.04631813,15.190729 1.02779527,15.190729 C0.679933203,15.190729 0.337044253,15.1703239 0,15.1302313 C1.90660202,16.3529011 4.17121743,17.0660568 6.60430369,17.0660568 C14.5290477,17.0660568 18.8624811,10.5011792 18.8624811,4.80767428 C18.8624811,4.6210541 18.8582771,4.43520295 18.850074,4.25032593 C19.6920181,3.64293876 20.4224003,2.88410213 21,2.02011221 C20.2273207,2.36279608 19.3970147,2.59448196 18.5254369,2.69866114 Z" fill="#000000"></path> </svg> </a></div> <div class="icon-wrapper d-flex"> <a class="d-flex justify-content-center align-items-center w-100 h-100 email-link" onclick="window.location.href = 'mailto:?subject=From haircuts to housing, one-day event brings array of services to Salt Lake City’s homeless&body=I found this article from The Salt Lake Tribune that you might be interested in: http%3A%2F%2Fwww.sltrib.com%2Fnews%2Fpolitics%2F2017%2F10%2F06%2Ffrom-haircuts-to-housing-one-day-event-brings-array-of-services-to-salt-lake-citys-homeless';" tabindex=_tbidx_> <svg class="icon-email" width="25px" height="18px" viewBox="0 0 25 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <title>email</title> <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="email" fill="#000"> <g id="Group"> <rect id="Rectangle-3" x="0" y="0" width="2" height="18"></rect> <polyline id="Rectangle-3" points="25 0 25 1.87792969 1 1.87792969 1 0"></polyline> <polygon id="Rectangle-3" points="23.9903811 0 24.9293459 2.1074909 12.4525146 11.3922729 11 9.71889772"></polygon> <polygon id="Rectangle-3" points="13.9293459 9.71889772 12.4301758 11.4020386 0 2.1074909 0.938964844 0"></polygon> <polyline id="Rectangle-3" points="25 16 25 18 1 18 1 16"></polyline> <rect id="Rectangle-3" x="23" y="0" width="2" height="18"></rect> </g> </g> </g> </svg> </a></div> <div class="icon-wrapper comments-link-wrapper d-flex"> <a href="/news/politics/2017/10/06/from-haircuts-to-housing-one-day-event-brings-array-of-services-to-salt-lake-citys-homeless/comments#disqus_thread" class="d-flex justify-content-center align-items-center w-100 h-100 position-relative comments-link"> <svg class="icon-comments" width="24px" height="21px" viewBox="0 0 24 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="Share" transform="translate(-14.000000, -175.000000)" stroke="#000000"> <g id="Path-2"> <polygon points="15.3442623 176.069079 15.3442623 190.119128 19.676489 190.118498 19.676489 194.8125 25.6759822 190.1141 36.5626275 190.1141 36.6557377 176.069079"></polygon> </g> </g> </g> </svg> <span class="slt-comment-count disqus-comment-count count-abbrev helv-medium position-absolute" data-disqus-url="http://www.sltrib.com/news/politics/2017/10/06/from-haircuts-to-housing-one-day-event-brings-array-of-services-to-salt-lake-citys-homeless" data-disqus-identifier="/news/politics/2017/10/06/from-haircuts-to-housing-one-day-event-brings-array-of-services-to-salt-lake-citys-homeless"></span> </a> </div> </div> </div> </div> <div class="pb-container"> <div class="wrapper clearfix col-lg-12 pb-feature pb-layout-item pb-f-sltrib-article-byline col-md-12 col-sm-12 col-xs-12" id="f5S08e15cmQhxq"> <div class="byline col-xs-12 col-md-8 col-md-offset-2"> <div class="d-flex align-items-end flex-wrap"> <div class="author-wrap d-inline-flex align-items-end"> <img src="http://www.sltrib.com/resizer/WXfuUUam2gtiSpLxkfTZbwu_M3M=/60x60/smart/filters:quality(86)/s3.amazonaws.com/arc-authors/sltrib/fd1ad117-ad93-4ce4-890a-a1c8d883496a.jpg"/> <div class="author-name georgia"> <a class="author-name" href="/author/mpiper" rel="author">By Matthew Piper</a> </div> <div class="publish-wrap d-flex align-items-end"> <span class="mid-dot d-inline-block georgia">&nbsp;&middot;&nbsp;</span> <span class="publish helv-roman d-inline-block"> 10 minutes ago </span> </div> </div> </div> </div> </div> <div class="wrapper clearfix col-lg-12 col-md-12 pb-feature pb-layout-item pb-f-article-body col-sm-12 col-xs-12" id="fL3cVb25cmQhxq"> <div id="article-body" class="article-body article-body-elements"> <div id="article-content"> <div class="row paragraph-row"> <div class="col-md-8 col-md-offset-2 col-sm-12 col-xs-12 col-print-12"> <p class="element element-paragraph text-align-override-left"> Nicole Hiatt said it was 2014 when she heard about Project Homeless Connect. It was a cold, damp day in San Francisco, and she lived on the streets.</p> </div> </div> <div class="row paragraph-row"> <div class="col-md-8 col-md-offset-2 col-sm-12 col-xs-12 col-print-12"> <p class="element element-paragraph text-align-override-left"> The line had seemed a mile long. But inside, where she was given eyeglasses and signed up for food stamps, “it was a sanctuary.”</p> </div> </div> <div class="row paragraph-row"> <div class="col-md-8 col-md-offset-2 col-sm-12 col-xs-12 col-print-12"> <p class="element element-paragraph text-align-override-left"> “You weren‘t judged, and you were able to see the resources available to you,” said Hiatt, her eyes gleaming proudly.</p> </div> </div> <div class="sltrib-promo d-flex justify-content-center" id="sltrib-promo-9868142" data-refresh-rate="0"> <script>sltrib_global.ads.slots["sltrib-promo-9868142"]={adUnitPath:"/89799359/new_sltrib.com/News_Section",sizeMapping:{small:{width:300,height:250},medium:{width:728,height:90},large:{width:970,height:250}},targetValues:["mob_cube2","leaderboard2","bb2"],isResizeable:!0};</script> </div> <div class="row paragraph-row"> <div class="col-md-8 col-md-offset-2 col-sm-12 col-xs-12 col-print-12"> <p class="element element-paragraph text-align-override-left"> She was proud because, now housed and working as a stagehand in Murray, Hiatt was one of nearly 500 volunteers who rose bright and early Friday to bring the same experience to some 1,000 homeless people in Salt Lake City.</p> </div> </div> <div class="row paragraph-row"> <div class="col-md-8 col-md-offset-2 col-sm-12 col-xs-12 col-print-12"> <p class="element element-paragraph text-align-override-left"> Each homeless person was paired with a partner in a sky-blue shirt, setting off to navigate A-to-Z service booths at the massive Salt Palace exhibit hall. </p> </div> </div> <div class="row paragraph-row"> <div class="col-md-8 col-md-offset-2 col-sm-12 col-xs-12 col-print-12"> <p class="element element-paragraph text-align-override-left"> Some queued for flu shots and Hepatitis A vaccines — <a href="http://www.sltrib.com/news/2017/08/25/salt-lake-county-offers-free-vaccinations-after-at-risk-population-sees-hepatitis-a-outbreak/">amid an outbreak of the latter</a> — while veterinarians waited outside on 300 West to treat their canine friends.</p> </div> </div> <div class="row paragraph-row"> <div class="col-md-8 col-md-offset-2 col-sm-12 col-xs-12 col-print-12"> <p class="element element-paragraph text-align-override-left"> Many attendees got a professional trim and walked over to a photo booth for a 4-by-6 inch headshot with their new ’do. Between the chiropractor, masseuses and soul-soothing tai chi, one could fashion themselves a spa day.</p> </div> </div> <div class="row paragraph-row"> <div class="col-md-8 col-md-offset-2 col-sm-12 col-xs-12 col-print-12"> <p class="element element-paragraph text-align-override-left"> Among the day’s longest lines were those for dental and eye care, while housing services like The Road Home and the Housing Authority saw a steady stream of potential clients. Motel 6 had a booth, too — they were hiring.</p> </div> </div> <div class="sltrib-promo d-flex justify-content-center" id="sltrib-promo-5330752" data-refresh-rate="0"> <script>sltrib_global.ads.slots["sltrib-promo-5330752"]={adUnitPath:"/89799359/new_sltrib.com/News_Section",sizeMapping:{small:{width:300,height:250},medium:{width:728,height:90},large:{width:970,height:250}},targetValues:["mob_cube3","leaderboard3","bb3"],isResizeable:!0};</script> </div> <div class="row paragraph-row"> <div class="col-md-8 col-md-offset-2 col-sm-12 col-xs-12 col-print-12"> <p class="element element-paragraph text-align-override-left"> All told, said city Deputy Director of Community and Neighborhoods Mike Akerlow, there were more than 200 resources and opportunities available.</p> </div> </div> <div class="row paragraph-row"> <div class="col-md-8 col-md-offset-2 col-sm-12 col-xs-12 col-print-12"> <p class="element element-paragraph text-align-override-left"> First Step House was able to get six people into drug treatment services, the Salt Lake City Fire Department handed out 200 naloxone kits, and the Moran Eye Center conducted vision screenings for 150 people.</p> </div> </div> <div class="row paragraph-row"> <div class="col-md-8 col-md-offset-2 col-sm-12 col-xs-12 col-print-12"> <p class="element element-paragraph text-align-override-left"> Akerlow had a nightmare earlier this week in which only 20 people showed up, and he hadn’t slept for 36 hours as of midday Friday. Watching it all come together as homeless people and their assigned volunteers became fast friends, he said, was moving.</p> </div> </div> <div class="row paragraph-row"> <div class="col-md-8 col-md-offset-2 col-sm-12 col-xs-12 col-print-12"> <p class="element element-paragraph text-align-override-left"> Akerlow said it likely helped that homelessness is such a hot topic in Utah’s capital city. Three new shelters are expected to open by July 2019, and a state-led effort to reduce notorious lawlessness surrounding the nearby 210 S. Rio Grande St. shelter has generated frequent headlines.</p> </div> </div> <div class="row paragraph-row"> <div class="col-md-8 col-md-offset-2 col-sm-12 col-xs-12 col-print-12"> <p class="element element-paragraph text-align-override-left"> “I think people really want to do something, and they want to be a part of it,” he said.<br></p> </div> </div> <div class="row paragraph-row"> <div class="col-md-8 col-md-offset-2 col-sm-12 col-xs-12 col-print-12"> <p class="element element-paragraph text-align-override-left"> As volunteers sipped from their coffees, Salt Lake City Mayor Jackie Biskupski capped their introductory briefing by cheering their commitment to a pressing need.</p> </div> </div> <div class="sltrib-promo d-flex justify-content-center" id="sltrib-promo-2442853" data-refresh-rate="0"> <script>sltrib_global.ads.slots["sltrib-promo-2442853"]={adUnitPath:"/89799359/new_sltrib.com/News_Section",sizeMapping:{small:{width:300,height:250},medium:{width:728,height:90},large:{width:970,height:250}},targetValues:["mob_cube4","leaderboard4","bb4"],isResizeable:!0};</script> </div> <div class="row paragraph-row"> <div class="col-md-8 col-md-offset-2 col-sm-12 col-xs-12 col-print-12"> <p class="element element-paragraph text-align-override-left"> “What I love about this is you can come here and find probably every service to help you through your day, and help you make some progress,” she said.<br></p> </div> </div> <div class="row paragraph-row"> <div class="col-md-8 col-md-offset-2 col-sm-12 col-xs-12 col-print-12"> <p class="element element-paragraph text-align-override-left"> The city budgeted $20,000 for the event, according to spokesman Matthew Rojas. Salt Lake County donated use of the Salt Palace, and other funds came from sponsors.</p> </div> </div> <div class="row paragraph-row"> <div class="col-md-8 col-md-offset-2 col-sm-12 col-xs-12 col-print-12"> <p class="element element-paragraph text-align-override-left"> Catholic Community Services helped drum up interest by serving its daily breakfast across the street, on the plaza of Vivint Smart Home Arena, as well as lunch on the showroom floor.</p> </div> </div> <div class="row paragraph-row"> <div class="col-md-8 col-md-offset-2 col-sm-12 col-xs-12 col-print-12"> <p class="element element-paragraph text-align-override-left"> Volunteers also patrolled the neighborhood in vans and on foot. Most homeless people appeared to be grateful for the interest. Others were tougher sells. Near the western entrance, a volunteer pleaded with a bedraggled man who told her previous promises had come to nothing.</p> </div> </div> <div class="row paragraph-row"> <div class="col-md-8 col-md-offset-2 col-sm-12 col-xs-12 col-print-12"> <p class="element element-paragraph text-align-override-left"> “This is different!” she said. “Will you listen to me? They will help you inside!”<br></p> </div> </div> <div class="row paragraph-row"> <div class="col-md-8 col-md-offset-2 col-sm-12 col-xs-12 col-print-12"> <p class="element element-paragraph text-align-override-left"> Unmoved, he muttered curses as she walked away.</p> </div> </div> <div class="sltrib-promo d-flex justify-content-center" id="sltrib-promo-2400117" data-refresh-rate="0"> <script>sltrib_global.ads.slots["sltrib-promo-2400117"]={adUnitPath:"/89799359/new_sltrib.com/News_Section",sizeMapping:{small:{width:300,height:250},medium:{width:728,height:90},large:{width:970,height:250}},targetValues:["mob_cube4","leaderboard4","bb4"],isResizeable:!0};</script> </div> <div class="row paragraph-row"> <div class="col-md-8 col-md-offset-2 col-sm-12 col-xs-12 col-print-12"> <p class="element element-paragraph text-align-override-left"> Some were eager for help but had problems that were not so easily solved in one day. Hailey Bartlett, a 17-year-old from Sandy, sought legal support so she can win custody and child support for her 3-year-old daughter, and she spent much of the morning with a phone cradled to her ear, on hold. </p> </div> </div> <div class="row paragraph-row"> <div class="col-md-8 col-md-offset-2 col-sm-12 col-xs-12 col-print-12"> <p class="element element-paragraph text-align-override-left"> But Bartlett — on track to graduate early from South Jordan’s Valley High School and begin a job as a dental assistant in November — was at least able to learn about housing assistance, the Children’s Health Insurance Program and clothing vouchers.</p> </div> </div> <div class="row paragraph-row"> <div class="col-md-8 col-md-offset-2 col-sm-12 col-xs-12 col-print-12"> <p class="element element-paragraph text-align-override-left"> While they waited for Bartlett’s stepfather to reappear from a nearby line, volunteer Susan Chamberlain read from a children’s book to Bartlett’s daughter, Abigayle, as mom re-explained herself to a legal services provider.</p> </div> </div> <div class="row paragraph-row"> <div class="col-md-8 col-md-offset-2 col-sm-12 col-xs-12 col-print-12"> <p class="element element-paragraph text-align-override-left"> “I wish there were quick fixes,” Chamberlain sighed.</p> </div> </div> </div> <div class="article-notes row"> <div class="col-md-8 col-md-offset-2 col-sm-12 col-xs-12 col-print-12"> </div> </div> <div class="view-comments-row clearfix"> <div class="col-md-8 col-md-offset-2 col-sm-12 col-xs-12 col-print-12 no-gutters d-flex justify-content-between"> <a href="/news/politics/2017/10/06/from-haircuts-to-housing-one-day-event-brings-array-of-services-to-salt-lake-citys-homeless/comments#disqus_thread" class="btn comments-link more-link d-flex align-items-center"> <span class="btn-text">Comments</span> <span class="slt-comment-count disqus-comment-count count-abbrev helv-medium" data-disqus-url="http://www.sltrib.com/news/politics/2017/10/06/from-haircuts-to-housing-one-day-event-brings-array-of-services-to-salt-lake-citys-homeless" data-disqus-identifier="/news/politics/2017/10/06/from-haircuts-to-housing-one-day-event-brings-array-of-services-to-salt-lake-citys-homeless"></span> </a> <div class="article-share-bottom hidden-md hidden-lg"> <div class="social-tools"> <div class="article-shares d-flex"> <div class="icon-wrapper d-flex"> <a class="d-flex justify-content-center align-items-center w-100 h-100 facebook-link fb-share" href="http://www.sltrib.com/news/politics/2017/10/06/from-haircuts-to-housing-one-day-event-brings-array-of-services-to-salt-lake-citys-homeless" tabindex=_tbidx_> <svg class="icon-facebook" width="9px" height="17px" viewBox="0 0 9 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <title>facebook</title> <path d="M8.52027449,8.46125314 L5.37391729,8.46125314 L5.37391729,16.9225063 L1.74759849,16.9225063 L1.74759849,8.46125314 L0,8.46125314 L0,5.69315195 L1.74759849,5.69315195 L1.74759849,3.89540893 C1.74759849,1.45244453 2.8012948,0 5.67360408,0 L8.98342681,0 L8.98342681,2.99474317 L6.28006023,2.99474317 C5.47774764,2.9934683 5.37830847,3.41327534 5.37830847,4.19438746 L5.37391729,5.69315195 L9,5.69315195 L8.52027449,8.46125314 Z"></path> </svg> </a></div> <div class="icon-wrapper d-flex"> <a class="d-flex justify-content-center align-items-center w-100 h-100 twitter-link" onclick="window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.sltrib.com%2Fnews%2Fpolitics%2F2017%2F10%2F06%2Ffrom-haircuts-to-housing-one-day-event-brings-array-of-services-to-salt-lake-citys-homeless&text=From+haircuts+to+housing%2C+one-day+event+brings+array+of+services+to+Salt+Lake+City%E2%80%99s+homeless, via @sltrib','share_twitter','width=550, height=350, scrollbars=no');" tabindex=_tbidx_> <svg class="icon-twitter" width="18px" height="16px" viewBox="0 0 21 18" xmlns="http://www.w3.org/2000/svg"> <title>twitter</title> <path d="M18.5254369,2.69866114 C19.4150614,2.16530681 20.0981733,1.32120937 20.4197855,0.315049731 C19.587275,0.808670368 18.6651969,1.16740153 17.6839029,1.36043037 C16.8980474,0.523100473 15.7783263,0 14.5390452,0 C12.159843,0 10.2306312,1.92900669 10.2306312,4.30820894 C10.2306312,4.64586843 10.2688781,4.9747096 10.3423982,5.29016948 C6.76175165,5.11031684 3.58705524,3.39520559 1.46219989,0.788470271 C1.09126664,1.42492712 0.878806744,2.16494793 0.878806744,2.95459739 C0.878806744,4.44919947 1.63923272,5.76799918 2.795355,6.54062724 C2.08901812,6.51822257 1.42472205,6.32432215 0.843943633,6.00168456 C0.843533479,6.01973135 0.843533479,6.03777814 0.843533479,6.05597873 C0.843533479,8.1434075 2.32875328,9.88456355 4.29959571,10.2805162 C3.93809601,10.3787994 3.55742159,10.4317093 3.16449383,10.4317093 C2.88692194,10.4317093 2.61693791,10.4046391 2.35377269,10.3541902 C2.90209765,12.0659176 4.49329105,13.3116074 6.37861632,13.3462141 C4.90400926,14.5019775 3.04631813,15.190729 1.02779527,15.190729 C0.679933203,15.190729 0.337044253,15.1703239 0,15.1302313 C1.90660202,16.3529011 4.17121743,17.0660568 6.60430369,17.0660568 C14.5290477,17.0660568 18.8624811,10.5011792 18.8624811,4.80767428 C18.8624811,4.6210541 18.8582771,4.43520295 18.850074,4.25032593 C19.6920181,3.64293876 20.4224003,2.88410213 21,2.02011221 C20.2273207,2.36279608 19.3970147,2.59448196 18.5254369,2.69866114 Z" fill="#000000"></path> </svg> </a></div> <div class="icon-wrapper d-flex"> <a class="d-flex justify-content-center align-items-center w-100 h-100 email-link" onclick="window.location.href = 'mailto:?subject=From haircuts to housing, one-day event brings array of services to Salt Lake City’s homeless&body=I found this article from The Salt Lake Tribune that you might be interested in: http%3A%2F%2Fwww.sltrib.com%2Fnews%2Fpolitics%2F2017%2F10%2F06%2Ffrom-haircuts-to-housing-one-day-event-brings-array-of-services-to-salt-lake-citys-homeless';" tabindex=_tbidx_> <svg class="icon-email" width="25px" height="18px" viewBox="0 0 25 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <title>email</title> <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="email" fill="#000"> <g id="Group"> <rect id="Rectangle-3" x="0" y="0" width="2" height="18"></rect> <polyline id="Rectangle-3" points="25 0 25 1.87792969 1 1.87792969 1 0"></polyline> <polygon id="Rectangle-3" points="23.9903811 0 24.9293459 2.1074909 12.4525146 11.3922729 11 9.71889772"></polygon> <polygon id="Rectangle-3" points="13.9293459 9.71889772 12.4301758 11.4020386 0 2.1074909 0.938964844 0"></polygon> <polyline id="Rectangle-3" points="25 16 25 18 1 18 1 16"></polyline> <rect id="Rectangle-3" x="23" y="0" width="2" height="18"></rect> </g> </g> </g> </svg> </a></div> <div class="icon-wrapper comments-link-wrapper d-flex"> <a href="/news/politics/2017/10/06/from-haircuts-to-housing-one-day-event-brings-array-of-services-to-salt-lake-citys-homeless/comments#disqus_thread" class="d-flex justify-content-center align-items-center w-100 h-100 position-relative comments-link"> <svg class="icon-comments" width="24px" height="21px" viewBox="0 0 24 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="Share" transform="translate(-14.000000, -175.000000)" stroke="#000000"> <g id="Path-2"> <polygon points="15.3442623 176.069079 15.3442623 190.119128 19.676489 190.118498 19.676489 194.8125 25.6759822 190.1141 36.5626275 190.1141 36.6557377 176.069079"></polygon> </g> </g> </g> </svg> <span class="slt-comment-count disqus-comment-count count-abbrev helv-medium position-absolute" data-disqus-url="http://www.sltrib.com/news/politics/2017/10/06/from-haircuts-to-housing-one-day-event-brings-array-of-services-to-salt-lake-citys-homeless" data-disqus-identifier="/news/politics/2017/10/06/from-haircuts-to-housing-one-day-event-brings-array-of-services-to-salt-lake-citys-homeless"></span> </a> </div> </div> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix pb-feature pb-layout-item pb-f-sltrib-article-byline-about col-lg-12 col-md-12 col-sm-12 col-xs-12" id="f06k1Z95cmQhxq"> <div class="byline author-info col-xs-12 col-md-8 col-md-offset-2 d-flex align-items-end"> <div class="author d-flex"> <img src="http://www.sltrib.com/resizer/YCXgkAuTaIhG_Gz4KkKpNmEiNFQ=/70x70/smart/filters:quality(86)/s3.amazonaws.com/arc-authors/sltrib/fd1ad117-ad93-4ce4-890a-a1c8d883496a.jpg"/> <div class="info"> <div class="author-text clearfix"> <p class="excerpt trib-semi"> <a href="mailto:mpiper@sltrib.com">mpiper@sltrib.com</a> </p> </div> <a class="twitter-handle helv-roman" href="https://twitter.com/matthew_piper"> <svg class="icon-twitter" width="18px" height="16px" viewBox="0 0 21 18" xmlns="http://www.w3.org/2000/svg"> <title>twitter</title> <path d="M18.5254369,2.69866114 C19.4150614,2.16530681 20.0981733,1.32120937 20.4197855,0.315049731 C19.587275,0.808670368 18.6651969,1.16740153 17.6839029,1.36043037 C16.8980474,0.523100473 15.7783263,0 14.5390452,0 C12.159843,0 10.2306312,1.92900669 10.2306312,4.30820894 C10.2306312,4.64586843 10.2688781,4.9747096 10.3423982,5.29016948 C6.76175165,5.11031684 3.58705524,3.39520559 1.46219989,0.788470271 C1.09126664,1.42492712 0.878806744,2.16494793 0.878806744,2.95459739 C0.878806744,4.44919947 1.63923272,5.76799918 2.795355,6.54062724 C2.08901812,6.51822257 1.42472205,6.32432215 0.843943633,6.00168456 C0.843533479,6.01973135 0.843533479,6.03777814 0.843533479,6.05597873 C0.843533479,8.1434075 2.32875328,9.88456355 4.29959571,10.2805162 C3.93809601,10.3787994 3.55742159,10.4317093 3.16449383,10.4317093 C2.88692194,10.4317093 2.61693791,10.4046391 2.35377269,10.3541902 C2.90209765,12.0659176 4.49329105,13.3116074 6.37861632,13.3462141 C4.90400926,14.5019775 3.04631813,15.190729 1.02779527,15.190729 C0.679933203,15.190729 0.337044253,15.1703239 0,15.1302313 C1.90660202,16.3529011 4.17121743,17.0660568 6.60430369,17.0660568 C14.5290477,17.0660568 18.8624811,10.5011792 18.8624811,4.80767428 C18.8624811,4.6210541 18.8582771,4.43520295 18.850074,4.25032593 C19.6920181,3.64293876 20.4224003,2.88410213 21,2.02011221 C20.2273207,2.36279608 19.3970147,2.59448196 18.5254369,2.69866114 Z" fill="#000000"></path> </svg> <span>Follow @matthew_piper</span> </a> </div> </div> </div> </div> <div id="f0U9Ks45cmQhxq" class="pb-async pb-feature"></div> <div class="first pb-layout-item pb-chain pb-c-sltrib-col-2-wide-gutters col-lg-6 col-md-6 col-sm-12 col-xs-12" id="cFz5uH15cmQhxq"> <div class="wrapper in-article clearfix col-lg-12 col-md-12 col-sm-12 pb-feature pb-layout-item pb-f-sltrib-homepage-3-up-with-promo col-xs-12" id="f0KqM8k5cmQhxq"> <div class="row d-flex flex-wrap align-items-stretch feed-wrap"> <div class="slt-sectionheader float-none d-flex flex-desktop-wrap align-items-stretch justify-content-between double-bottom-border col-xs-12"> <div class="d-flex align-items-stretch flex-grow"> <div class="header-icon news-gradient d-flex align-items-center justify-content-center"> <span class="font-section-head">M</span> </div> <h2 class="d-flex align-items-center text-uppercase section-title helv-bold"> More Stories </h2> </div> <a href="/news" class="foo more-link helv-bold d-flex align-items-center"> <span>More</span> </a> </div> <div data-pb-content-id="5eaf6ebc69fa0080530e1ee8b44f80f3be5459ea" class="col-xs-12 col-sm-12 slt-3-up-story story-1"> <div class="slt-homepage-story has-image"> <div class="featured-img-wrap"> <a class="d-block lazy-wrapper photo-wrapper" href="/news/nation-world/2017/10/06/utah-apparel-company-sues-ll-bean-over-trademark-dispute"> <img data-original="http://www.sltrib.com/resizer/WrjhK15iPeIkIDwG85TciDFgi7E=/600x353/smart/filters:quality(86)/arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/HLRZLB7R7BHNHC3WXOLPQBZO7Q.jpg" alt="Utah apparel company sues L.L. Bean over trademark dispute" class="image-lazy img-responsive"> </a> </div> <div class="text-wrapper"> <div class="headline"> <a data-pb-field="headlines.basic" data-pb-field-type="text" class="trib-semi" href="/news/nation-world/2017/10/06/utah-apparel-company-sues-ll-bean-over-trademark-dispute"> Utah apparel company sues L.L. Bean over trademark dispute </a> </div> <div class="author-container"> <span aria-label="" class="text-capitalize">By the associated press</span> <span> • </span> <span class="timestamp helv-medium" data-timestamp="2017-10-06T23:38:39.018Z">7m ago</span> </div> </div> </div> </div> <div class="col-xs-12 stories-condensed no-gutters"> <div data-pb-content-id="9315a3969be7d6e3a978dce65dc8cc13f292bdf8" class="slt-3-up-story col-xs-6 col-md-12 story-2"> <div class="slt-homepage-story"> <div class="lazy-wrapper photo-wrapper"> <a href="/news/nation-world/2017/10/06/weinstein-on-indefinite-leave-during-harassment-inquiry"> <img data-original="http://www.sltrib.com/resizer/zcwQ7aqJZe1jhQNoU8woYVIZiZE=/100x100/smart/filters:quality(86)/arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/X3JI34KAJBEW3L4PNO3GKLJDR4.aspx" alt="Weinstein on 'indefinite leave' during harassment inquiry" class="hidden-xs hidden-sm image-lazy img-responsive"> <img data-original="http://www.sltrib.com/resizer/avcD0hB-_eVB0vP1O5UuvfLTVB8=/480x360/smart/filters:quality(86)/arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/X3JI34KAJBEW3L4PNO3GKLJDR4.aspx" alt="Weinstein on 'indefinite leave' during harassment inquiry" class="hidden-md hidden-lg image-lazy img-responsive"> </a> </div> <div class="text-wrapper"> <div class="headline"> <a data-pb-field="headlines.basic" data-pb-field-type="text" class="trib-semi" href="/news/nation-world/2017/10/06/weinstein-on-indefinite-leave-during-harassment-inquiry"> Weinstein on 'indefinite leave' during harassment inquiry </a> </div> <div class="author-container"> <span aria-label="" class="text-capitalize">By jake coyle | ap film writer</span> <span> • </span> <span class="timestamp helv-medium" data-timestamp="2017-10-06T23:38:22.358Z">8m ago</span> </div> </div> </div> </div> <div data-pb-content-id="8da1cec2be0a7df0f6fba1d27281fc11f313570f" class="slt-3-up-story col-xs-6 col-md-12 story-4"> <div class="slt-homepage-story"> <div class="lazy-wrapper photo-wrapper"> <a href="/news/2017/10/06/salt-lake-city-police-chief-yet-to-take-disciplinary-action-against-officers-in-utah-blood-draw-case"> <img data-original="http://www.sltrib.com/resizer/KyaC7EAnL_wotk-8fnknZ_K3hKY=/100x100/smart/filters:quality(86)/arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/KK4AWHUUZZD6BAOMSGWBY2EL3M.aspx" alt="Salt Lake City police chief yet to take disciplinary action against officers in Utah blood-draw case" class="hidden-xs hidden-sm image-lazy img-responsive"> <img data-original="http://www.sltrib.com/resizer/zF2gzG3QyqadTO6isUiFPFUz75o=/480x360/smart/filters:quality(86)/arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/KK4AWHUUZZD6BAOMSGWBY2EL3M.aspx" alt="Salt Lake City police chief yet to take disciplinary action against officers in Utah blood-draw case" class="hidden-md hidden-lg image-lazy img-responsive"> </a> </div> <div class="text-wrapper"> <div class="headline"> <a data-pb-field="headlines.basic" data-pb-field-type="text" class="trib-semi" href="/news/2017/10/06/salt-lake-city-police-chief-yet-to-take-disciplinary-action-against-officers-in-utah-blood-draw-case"> Salt Lake City police chief yet to take disciplinary action against officers in Utah blood-draw case </a> </div> <div class="author-container"> <span aria-label="Luke Ramseth" class="text-capitalize">By luke ramseth</span> <span> • </span> <span class="timestamp helv-medium" data-timestamp="2017-10-06T23:32:49.715Z">13m ago</span> </div> </div> </div> </div> </div> </div> <div class="btn-wrapper text-center hidden-xs hidden-sm"> <a href="/news" class="btn more-link">More</a> </div> </div> </div> <div class="last pb-layout-item pb-chain pb-c-sltrib-col-2-wide-gutters col-lg-6 col-md-6 col-sm-12 col-xs-12" id="cyptK715cmQhxq"> <div class="wrapper in-article clearfix col-lg-12 col-md-12 col-sm-12 pb-feature pb-layout-item pb-f-sltrib-homepage-3-up-with-promo col-xs-12" id="f0CIrIO5cmQhxq"> <div class="row d-flex flex-wrap align-items-stretch feed-wrap"> <div class="slt-sectionheader float-none d-flex flex-desktop-wrap align-items-stretch justify-content-between double-bottom-border col-xs-12"> <div class="d-flex align-items-stretch flex-grow"> <div class="header-icon latest-gradient d-flex align-items-center justify-content-center"> <span class="font-section-head">L</span> </div> <h2 class="d-flex align-items-center text-uppercase section-title helv-bold"> The Latest </h2> </div> </div> <div data-pb-content-id="15a7a3056828cdd2ef3ecd9082b5883f738b2d5a" class="col-xs-12 col-sm-12 slt-3-up-story story-1"> <div class="slt-homepage-story has-image"> <div class="featured-img-wrap"> <a class="d-block lazy-wrapper photo-wrapper" href="/news/2017/10/06/round-faced-comic-ralphie-may-dies-of-cardiac-arrest-at-45"> <img data-original="http://www.sltrib.com/resizer/FyQ67uOW3xX_7bqbUyLVrGvZk90=/600x353/smart/filters:quality(86)/arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/O5EVMIOMGFHEHAXVTJKRDR5CMI.aspx" alt="Round-faced comic Ralphie May dies of cardiac arrest at 45" class="image-lazy img-responsive"> </a> </div> <div class="text-wrapper"> <div class="headline"> <a data-pb-field="headlines.basic" data-pb-field-type="text" class="trib-semi" href="/news/2017/10/06/round-faced-comic-ralphie-may-dies-of-cardiac-arrest-at-45"> Round-faced comic Ralphie May dies of cardiac arrest at 45 </a> </div> <div class="author-container"> <span aria-label="" class="text-capitalize">By the associated press</span> <span> • </span> <span class="timestamp helv-medium" data-timestamp="2017-10-06T23:42:12.209Z">4m ago</span> </div> </div> </div> </div> <div class="col-xs-12 stories-condensed no-gutters"> <div data-pb-content-id="5eaf6ebc69fa0080530e1ee8b44f80f3be5459ea" class="slt-3-up-story col-xs-6 col-md-12 story-2"> <div class="slt-homepage-story"> <div class="lazy-wrapper photo-wrapper"> <a href="/news/nation-world/2017/10/06/utah-apparel-company-sues-ll-bean-over-trademark-dispute"> <img data-original="http://www.sltrib.com/resizer/coD_WYp-Y614ifxIk6YvyZ8BFps=/100x100/smart/filters:quality(86)/arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/HLRZLB7R7BHNHC3WXOLPQBZO7Q.jpg" alt="Utah apparel company sues L.L. Bean over trademark dispute" class="hidden-xs hidden-sm image-lazy img-responsive"> <img data-original="http://www.sltrib.com/resizer/OrbpXUtZ831Vm3IrTiLo02BJFPw=/480x360/smart/filters:quality(86)/arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/HLRZLB7R7BHNHC3WXOLPQBZO7Q.jpg" alt="Utah apparel company sues L.L. Bean over trademark dispute" class="hidden-md hidden-lg image-lazy img-responsive"> </a> </div> <div class="text-wrapper"> <div class="headline"> <a data-pb-field="headlines.basic" data-pb-field-type="text" class="trib-semi" href="/news/nation-world/2017/10/06/utah-apparel-company-sues-ll-bean-over-trademark-dispute"> Utah apparel company sues L.L. Bean over trademark dispute </a> </div> <div class="author-container"> <span aria-label="" class="text-capitalize">By the associated press</span> <span> • </span> <span class="timestamp helv-medium" data-timestamp="2017-10-06T23:38:39.018Z">7m ago</span> </div> </div> </div> </div> <div data-pb-content-id="9315a3969be7d6e3a978dce65dc8cc13f292bdf8" class="slt-3-up-story col-xs-6 col-md-12 story-3"> <div class="slt-homepage-story"> <div class="lazy-wrapper photo-wrapper"> <a href="/news/nation-world/2017/10/06/weinstein-on-indefinite-leave-during-harassment-inquiry"> <img data-original="http://www.sltrib.com/resizer/zcwQ7aqJZe1jhQNoU8woYVIZiZE=/100x100/smart/filters:quality(86)/arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/X3JI34KAJBEW3L4PNO3GKLJDR4.aspx" alt="Weinstein on 'indefinite leave' during harassment inquiry" class="hidden-xs hidden-sm image-lazy img-responsive"> <img data-original="http://www.sltrib.com/resizer/avcD0hB-_eVB0vP1O5UuvfLTVB8=/480x360/smart/filters:quality(86)/arc-anglerfish-arc2-prod-sltrib.s3.amazonaws.com/public/X3JI34KAJBEW3L4PNO3GKLJDR4.aspx" alt="Weinstein on 'indefinite leave' during harassment inquiry" class="hidden-md hidden-lg image-lazy img-responsive"> </a> </div> <div class="text-wrapper"> <div class="headline"> <a data-pb-field="headlines.basic" data-pb-field-type="text" class="trib-semi" href="/news/nation-world/2017/10/06/weinstein-on-indefinite-leave-during-harassment-inquiry"> Weinstein on 'indefinite leave' during harassment inquiry </a> </div> <div class="author-container"> <span aria-label="" class="text-capitalize">By jake coyle | ap film writer</span> <span> • </span> <span class="timestamp helv-medium" data-timestamp="2017-10-06T23:38:22.358Z">8m ago</span> </div> </div> </div> </div> </div> </div> </div> </div> </div></section> <section id="non-traditional-ad" class="col-xs-12 no-gradient"> <div class="pb-container"> <div class="wrapper clearfix col-lg-12 col-md-12 pb-feature pb-layout-item pb-f-sltrib-ad-non-traditional col-sm-12 col-xs-12" id="f0Wb3kr5cmQhxq"> <div class="row nontraditional-container"> <div class="col-sm-12 col-md-12 col-lg-12"> <div class="ad-nontraditional ad-nontraditional-center"> <div id="rcjsload_e41f82"></div> <script>(function(){var a="";try{if(a=document.referrer,"undefined"==typeof a)throw"undefined";}catch(c){a=document.location.href,""!=a&&"undefined"!=typeof a||(a=document.URL)}var a=a.substr(0,700),b=document.createElement("script");b.id="rc_"+Math.floor(1E3*Math.random());b.type="text/javascript";b.src="http://trends.revcontent.com/serve.js.php?w\x3d47406\x26t\x3d"+b.id+"\x26c\x3d"+(new Date).getTime()+"\x26width\x3d"+(window.outerWidth||document.documentElement.clientWidth)+"\x26referer\x3d"+a;b.async=
!0;document.getElementById("rcjsload_e41f82").appendChild(b)})();</script></div> </div> </div> </div> </div></section> <section id="ad-2" class="col-xs-12"> <div class="pb-container"> <div class="wrapper clearfix pb-feature pb-layout-item pb-f-global-blank-html col-sm-6 col-lg-4 col-xs-12 col-md-4" id="f0dqCzN5cmQhxq"> <div> <script>var udsAdWidth="0",udsAdWidth=window.innerWidth||document.body.clientWidth;768>udsAdWidth&&(googletag.defineSlot("/89799359/new_sltrib.com/Home",[[1,1]],"mobile-sbb").setTargeting("pos",["mobile-sbb"]).addService(googletag.pubads()),document.write("\x3cdiv id\x3d'mobile-sbb' style\x3d'display:none;'\x3e"),googletag.cmd.push(function(){googletag.display("mobile-sbb")}),document.write("\x3c/div\x3e"));</script> </div> </div> <div id="c3lS6b15cmQhxq" class=" pb-layout-item pb-chain pb-c-ads-3-in-1 col-lg-12 col-md-12 col-sm-12 col-xs-12"> <div class="d-flex justify-content-center sltrib-ad-3-in-1"> <div class="wrapper clearfix col-lg-12 col-md-12 col-sm-12 col-xs-12 pb-feature pb-layout-item pb-f-sltrib-ad-v3" id="fHv9oE15cmQhxq"> <div class="sltrib-promo " id="sltrib-promo-2" data-refresh-rate="60000"> <script>sltrib_global.ads.slots["sltrib-promo-2"]={adUnitPath:"/89799359/new_sltrib.com/News_Section",sizeMapping:{small:{width:300,height:250},medium:{width:300,height:250},large:{width:300,height:250}},targetValues:["","","mob_cube1"],isResizeable:!1};</script> </div> </div> <div class="wrapper clearfix col-lg-12 col-md-12 col-sm-12 col-xs-12 pb-feature pb-layout-item pb-f-sltrib-ad-v3" id="f0Fu5Pm5cmQhxq"> <div class="sltrib-promo " id="sltrib-promo-3306084" data-refresh-rate="60000"> <script>sltrib_global.ads.slots["sltrib-promo-3306084"]={adUnitPath:"/89799359/new_sltrib.com/News_Section",sizeMapping:{small:{width:0,height:0},medium:{width:300,height:250},large:{width:300,height:250}},targetValues:["","mob_cube1","mob_cube1"],isResizeable:!0};</script> </div> </div> <div class="wrapper clearfix col-lg-12 col-md-12 col-sm-12 col-xs-12 pb-feature pb-layout-item pb-f-sltrib-ad-v3" id="fdMwHf25cmQhxq"> <div class="sltrib-promo " id="sltrib-promo-8720821" data-refresh-rate="60000"> <script>sltrib_global.ads.slots["sltrib-promo-8720821"]={adUnitPath:"/89799359/new_sltrib.com/News_Section",sizeMapping:{small:{width:0,height:0},medium:{width:0,height:0},large:{width:300,height:250}},targetValues:["","","mob_cube1"],isResizeable:!0};</script> </div> </div> </div> </div> </div></section> <section id="footer" class=""><div class="wrapper clearfix full pb-feature pb-layout-item pb-f-sltrib-ad-sticky" id="f0cFyPu5cmQhxq"> <div class="mobile-links fixed-footer"> <div class="close-btn d-flex align-items-center justify-content-center"> <svg viewBox="0 0 26 26" version="1.1" xmlns="http://www.w3.org/2000/svg"> <path d="M13,10.9415756 L2.97530887,0.916884472 L0.694319251,3.19787409 L10.7190104,13.2225652 L0.694319251,23.2472564 L2.97530887,25.528246 L13,15.5035548 L23.0246911,25.528246 L25.3056807,23.2472564 L15.2809896,13.2225652 L25.3056807,3.19787409 L23.0246911,0.916884472 L13,10.9415756 Z" fill="#fff"></path> </svg> </div> <div class="sltrib-promo d-flex justify-content-center" id="sltrib-promo-99" data-refresh-rate="0"> <script>sltrib_global.ads.slots["sltrib-promo-99"]={adUnitPath:"/89799359/new_sltrib.com/News_Section",sizeMapping:{small:{width:320,height:50},medium:{width:728,height:90},large:{width:1140,height:90}},targetValues:["mob_banner_fixed","footer_leaderboard",""],isResizeable:!0};</script> </div> </div></div> <div class="pb-container"> <div class="wrapper clearfix col-lg-12 col-md-12 col-sm-12 col-xs-12 pb-feature pb-layout-item pb-f-sltrib-footer" id="f6L09G15cmQhxq"> <footer class="hide-on-print"> <div class="footer-menu row helv-roman"> <div class="menu-col col-xs-12 col-md-3 no-gutters social"> <span class="col-heading helv-bold hidden-xs hidden-sm">Connect</span> <ul class="sub-menu social-sub"> <li><a href="http://www.facebook.com/saltlaketribune" target="_blank"> <div class="icon d-inline-block text-center"> <svg class="icon-facebook" width="9px" height="17px" viewBox="0 0 9 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <title>facebook</title> <path d="M8.52027449,8.46125314 L5.37391729,8.46125314 L5.37391729,16.9225063 L1.74759849,16.9225063 L1.74759849,8.46125314 L0,8.46125314 L0,5.69315195 L1.74759849,5.69315195 L1.74759849,3.89540893 C1.74759849,1.45244453 2.8012948,0 5.67360408,0 L8.98342681,0 L8.98342681,2.99474317 L6.28006023,2.99474317 C5.47774764,2.9934683 5.37830847,3.41327534 5.37830847,4.19438746 L5.37391729,5.69315195 L9,5.69315195 L8.52027449,8.46125314 Z"></path> </svg> </div> <span class="hidden-xs hidden-sm">Facebook</span> </a></li> <li><a href="http://www.twitter.com/sltrib" target="_blank"> <div class="icon d-inline-block text-center"> <svg class="icon-twitter" width="18px" height="16px" viewBox="0 0 21 18" xmlns="http://www.w3.org/2000/svg"> <title>twitter</title> <path d="M18.5254369,2.69866114 C19.4150614,2.16530681 20.0981733,1.32120937 20.4197855,0.315049731 C19.587275,0.808670368 18.6651969,1.16740153 17.6839029,1.36043037 C16.8980474,0.523100473 15.7783263,0 14.5390452,0 C12.159843,0 10.2306312,1.92900669 10.2306312,4.30820894 C10.2306312,4.64586843 10.2688781,4.9747096 10.3423982,5.29016948 C6.76175165,5.11031684 3.58705524,3.39520559 1.46219989,0.788470271 C1.09126664,1.42492712 0.878806744,2.16494793 0.878806744,2.95459739 C0.878806744,4.44919947 1.63923272,5.76799918 2.795355,6.54062724 C2.08901812,6.51822257 1.42472205,6.32432215 0.843943633,6.00168456 C0.843533479,6.01973135 0.843533479,6.03777814 0.843533479,6.05597873 C0.843533479,8.1434075 2.32875328,9.88456355 4.29959571,10.2805162 C3.93809601,10.3787994 3.55742159,10.4317093 3.16449383,10.4317093 C2.88692194,10.4317093 2.61693791,10.4046391 2.35377269,10.3541902 C2.90209765,12.0659176 4.49329105,13.3116074 6.37861632,13.3462141 C4.90400926,14.5019775 3.04631813,15.190729 1.02779527,15.190729 C0.679933203,15.190729 0.337044253,15.1703239 0,15.1302313 C1.90660202,16.3529011 4.17121743,17.0660568 6.60430369,17.0660568 C14.5290477,17.0660568 18.8624811,10.5011792 18.8624811,4.80767428 C18.8624811,4.6210541 18.8582771,4.43520295 18.850074,4.25032593 C19.6920181,3.64293876 20.4224003,2.88410213 21,2.02011221 C20.2273207,2.36279608 19.3970147,2.59448196 18.5254369,2.69866114 Z" fill="#000000"></path> </svg> </div> <span class="hidden-xs hidden-sm">Twitter</span> </a></li> <li><a href="https://www.instagram.com/sltrib/" target="_blank"> <div class="icon d-inline-block text-center"> <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <defs> <polygon id="path-1" points="8.99715179 17.9147311 0 17.9147311 0 0.00565167113 8.99715179 0.00565167113 17.9943036 0.00565167113 17.9943036 17.9147311"></polygon> </defs> <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="Group-3" transform="translate(0.000000, 0.029893)"> <mask id="mask-2" fill="white"> <use xlink:href="#path-1"></use> </mask> <g id="Clip-2"></g> <path d="M8.99716071,0.00565167113 C6.55366071,0.00565167113 6.24726786,0.0159597506 5.28766071,0.059538045 C4.32998214,0.103009704 3.67598214,0.254396291 3.10366071,0.475735638 C2.51201786,0.704575001 2.01026786,1.01076051 1.51008929,1.50856965 C1.00991071,2.00641434 0.702267857,2.50578747 0.472339286,3.09462762 C0.249910714,3.66420233 0.0978392857,4.31513977 0.054125,5.26824612 C0.0103392857,6.223343 -1.78571428e-05,6.52828443 -1.78571428e-05,8.96020918 C-1.78571428e-05,11.3920984 0.0103392857,11.6970398 0.054125,12.6521367 C0.0978392857,13.605243 0.249910714,14.2561805 0.472339286,14.8257552 C0.702267857,15.4145953 1.00991071,15.9139685 1.51008929,16.4118132 C2.01026786,16.9096223 2.51201786,17.2158078 3.10366071,17.4446472 C3.67598214,17.6659865 4.32998214,17.8173731 5.28766071,17.8608448 C6.24726786,17.9044586 6.55366071,17.9147311 8.99716071,17.9147311 C11.4406607,17.9147311 11.7470179,17.9044586 12.7066607,17.8608448 C13.6643393,17.8173731 14.3183393,17.6659865 14.8906607,17.4446472 C15.4823036,17.2158078 15.9840536,16.9096223 16.4842321,16.4118132 C16.9844107,15.9139685 17.2920536,15.4145953 17.5219821,14.8257552 C17.7444107,14.2561805 17.8964821,13.605243 17.9401964,12.6521367 C17.9839821,11.6970398 17.9943036,11.3920984 17.9943036,8.96020918 C17.9943036,6.52828443 17.9839821,6.223343 17.9401964,5.26824612 C17.8964821,4.31513977 17.7444107,3.66420233 17.5219821,3.09462762 C17.2920536,2.50578747 16.9844107,2.00641434 16.4842321,1.50856965 C15.9840536,1.01076051 15.4823036,0.704575001 14.8906607,0.475735638 C14.3183393,0.254396291 13.6643393,0.103009704 12.7066607,0.059538045 C11.7470179,0.0159597506 11.4406607,0.00565167113 8.99716071,0.00565167113 M8.99716071,1.61907937 C11.3995179,1.61907937 11.6840536,1.62821446 12.6327679,1.67129513 C13.5099821,1.71110564 13.986375,1.85698274 14.3034464,1.97961334 C14.723375,2.14205445 15.023125,2.33609516 15.3379464,2.64946077 C15.6527679,2.96279084 15.8477679,3.26108533 16.0109464,3.67906018 C16.1341607,3.99459405 16.2807321,4.46873016 16.3207679,5.34178894 C16.3640536,6.28600901 16.3731964,6.56923238 16.3731964,8.96020918 C16.3731964,11.3511504 16.3640536,11.6343738 16.3207679,12.5785939 C16.2807321,13.4516527 16.1341607,13.9257888 16.0109464,14.2413226 C15.8477679,14.6592975 15.6527679,14.957592 15.3379464,15.270922 C15.023125,15.5842877 14.723375,15.7783284 14.3034464,15.9407695 C13.986375,16.0634001 13.5099821,16.2092772 12.6327679,16.2490877 C11.6841964,16.2921683 11.3996607,16.3013034 8.99716071,16.3013034 C6.59466071,16.3013034 6.310125,16.2921683 5.36155357,16.2490877 C4.48433929,16.2092772 4.00791071,16.0634001 3.690875,15.9407695 C3.27094643,15.7783284 2.97119643,15.5842877 2.656375,15.270922 C2.34155357,14.957592 2.14655357,14.6592975 1.98333929,14.2413226 C1.86016071,13.9257888 1.71358929,13.4516527 1.67355357,12.5785939 C1.63026786,11.6343738 1.621125,11.3511504 1.621125,8.96020918 C1.621125,6.56923238 1.63026786,6.28600901 1.67355357,5.34178894 C1.71358929,4.46873016 1.86016071,3.99459405 1.98333929,3.67906018 C2.14655357,3.26108533 2.34155357,2.96279084 2.656375,2.64946077 C2.97119643,2.33609516 3.27094643,2.14205445 3.690875,1.97961334 C4.00791071,1.85698274 4.48433929,1.71110564 5.36151786,1.67129513 C6.31026786,1.62821446 6.59480357,1.61907937 8.99716071,1.61907937" id="Fill-1" fill="#000000" mask="url(#mask-2)"></path> </g> <path d="M8.99716071,11.9749314 C7.34083929,11.9749314 5.99808929,10.6385778 5.99808929,8.99010261 C5.99808929,7.34159189 7.34083929,6.00523826 8.99716071,6.00523826 C10.6534821,6.00523826 11.9961964,7.34159189 11.9961964,8.99010261 C11.9961964,10.6385778 10.6534821,11.9749314 8.99716071,11.9749314 M8.99716071,4.39181056 C6.44551786,4.39181056 4.37698214,6.45051174 4.37698214,8.99010261 C4.37698214,11.5296579 6.44551786,13.5883591 8.99716071,13.5883591 C11.5488036,13.5883591 13.6173393,11.5296579 13.6173393,8.99010261 C13.6173393,6.45051174 11.5488036,4.39181056 8.99716071,4.39181056" id="Fill-4" fill="#000000"></path> <path d="M14.8795286,4.21012888 C14.8795286,4.80358989 14.3961357,5.2846573 13.7998857,5.2846573 C13.2036,5.2846573 12.7202071,4.80358989 12.7202071,4.21012888 C12.7202071,3.61666787 13.2036,3.13560046 13.7998857,3.13560046 C14.3961357,3.13560046 14.8795286,3.61666787 14.8795286,4.21012888" id="Fill-6" fill="#000000"></path> </g> </svg> </div> <span class="hidden-xs hidden-sm">Instagram</span> </a></li> <li><a href="http://www.youtube.com/sltrib"> <div class="icon d-inline-block text-center" target="_blank"> <svg width="21px" height="15px" viewBox="0 0 21 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <defs> <polygon id="path-1" points="20.9886781 7.46067672 20.9886781 14.9213493 0 14.9213493 0 7.46067672 0 4.15391787e-06 20.9886781 4.15391787e-06"></polygon> </defs> <path d="M8.32750685,10.2124934 L8.3265411,4.25162177 L13.997774,7.24244236 L8.32750685,10.2124934 Z M20.779089,3.21897866 C20.779089,3.21897866 20.5739795,1.75702817 19.9446986,1.11323327 C19.1465753,0.268243375 18.2519589,0.264068688 17.8416986,0.214595531 C14.904637,4.15391787e-06 10.4988904,4.15391787e-06 10.4988904,4.15391787e-06 L10.4897671,4.15391787e-06 C10.4897671,4.15391787e-06 6.08412329,4.15391787e-06 3.1469589,0.214595531 C2.73667808,0.264068688 1.84239041,0.268243375 1.04397945,1.11323327 C0.414678082,1.75702817 0.20989726,3.21897866 0.20989726,3.21897866 C0.20989726,3.21897866 0,4.93577198 0,6.65258607 L0,8.26208371 C0,9.97885626 0.20989726,11.6956496 0.20989726,11.6956496 C0.20989726,11.6956496 0.414678082,13.1576208 1.04397945,13.8014157 C1.84239041,14.6463849 2.89115753,14.6196752 3.35827397,14.7082367 C5.03739041,14.8709872 10.4943493,14.9213534 10.4943493,14.9213534 C10.4943493,14.9213534 14.904637,14.9146449 17.8416986,14.7000327 C18.2519589,14.6505803 19.1465753,14.6463849 19.9446986,13.8014157 C20.5739795,13.1576208 20.779089,11.6956496 20.779089,11.6956496 C20.779089,11.6956496 20.9886781,9.97885626 20.9886781,8.26208371 L20.9886781,6.65258607 C20.9886781,4.93577198 20.779089,3.21897866 20.779089,3.21897866 L20.779089,3.21897866 Z" id="Fill-1" fill="#000000"></path</g> </svg> </div> <span class="hidden-xs hidden-sm">YouTube</span> </a></li> <li><a href="/rss/"> <div class="icon d-inline-block text-center" target="_blank"> <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" width="17px" height="17px"><title>rss_icon</title><g id="UfeHhB.tif"><path d="M17.33,17.41H14.08a13.37,13.37,0,0,0-4-9.48,13.41,13.41,0,0,0-9.42-4V.61c.51,0,1,0,1.51.09A16.94,16.94,0,0,1,17.07,14,21.26,21.26,0,0,1,17.33,17.41Z"/><path d="M11.71,17.4H8.42C7.88,12.78,5.31,10.21.69,9.63V6.36A10.93,10.93,0,0,1,8.21,9.41,11.09,11.09,0,0,1,11.71,17.4Z"/><path d="M2.91,12.91a2.23,2.23,0,0,1,2.25,2.24,2.27,2.27,0,0,1-2.24,2.26A2.23,2.23,0,0,1,.67,15.14,2.2,2.2,0,0,1,2.91,12.91Z"/></g></svg> </div> <span class="hidden-xs hidden-sm">RSS</span> </a></li> </ul> </div> <div class="menu-col col-xs-6 col-md-3 no-gutters"> <span class="col-heading helv-bold hidden-xs hidden-sm">Get Us</span> <span class="col-heading helv-bold hidden-md hidden-lg"> <a onclick="getMobileOperatingSystem()">Apps</a> </span> <ul class="sub-menu hidden-xs hidden-sm"> <li><a href="http://subscribe.sltrib.com/">Print Subscription</a></li> <li><a href="http://www.utahsright.com/">Utah's Right</a></li> </ul> </div> <div class="menu-col col-xs-6 hidden-md hidden-lg no-gutters"> <span class="col-heading helv-bold"><a href="/contact-us/">Contact Us</a></span> </div> <div class="menu-col col-xs-6 col-md-3 no-gutters"> <span class="col-heading helv-bold"> <a href="/staff/">About Us</a></span> <ul class="sub-menu hidden-xs hidden-sm"> <li><a href="/history-mission/">History & Mission</a></li> <li><a href="/staff/">Staff</a></li> <li><a href="http://archive.sltrib.com/">Archives</a></li> <li><a href="/contact-us/">Help & Contact Info</a></li> </ul> </div> <div class="menu-col col-xs-6 col-md-3 no-gutters"> <span class="col-heading helv-bold hidden-xs hidden-sm">Terms of Use</span> <span class="col-heading helv-bold hidden-md hidden-lg"> <a href="/privacy-policy/">Privacy Policy</a> </span> <ul class="sub-menu hidden-xs hidden-sm"> <li><a href="/privacy-policy/">Privacy Policy</a></li> <li><a href="http://legalnotices.sltrib.com/">Legal Notices</a></li> <li><a href="/advertise-with-us/">Advertise with us</a></li> </ul> </div> <div class="menu-col col-xs-6 col-md-3 no-gutters"> <span class="col-heading helv-bold hidden-md hidden-lg"> <a class="d-flex justify-content-center" href="/latest">Latest</a> </span> </div> <div class="menu-col col-xs-6 col-md-3 no-gutters"> <span class="col-heading helv-bold hidden-md hidden-lg"> <a class="d-flex justify-content-center" href="http://subscriptions.mediaoneweb.com/salt_lake_tribune">Subscribe</a> </span> </div> </div> <div class="promo-in-footer"> <div class="sltrib-promo d-flex justify-content-center" id="sltrib-promo-10" data-refresh-rate="0"> <script>sltrib_global.ads.slots["sltrib-promo-10"]={adUnitPath:"/89799359/new_sltrib.com/News_Section",sizeMapping:{small:{width:300,height:250},medium:{width:728,height:90},large:{width:728,height:90}},targetValues:["footer_cube","footer_leaderboard","footer_leaderboard"],isResizeable:!1};</script> </div> </div> <div class="colophon row"> <div class="col-md-3 logo no-gutters"> <a href="/"> <img src="/pb/resources/assets/img/vectors/sltrib-logo.svg" alt="The Salt Lake Tribune" class="footer-logo"> </a> </div> <div class="col-md-9 copyright helv-roman no-gutters hidden-xs hidden-sm">sltrib.com &copy; 1996-2017 The Salt Lake Tribune. All rights reserved.</div> </div> </footer> </div> </div></section> <div class="pb-container"> </div></div> <script>var pb_global={pageName:"article-base",pageId:"rym5FF15cmQhxq",contextPath:"/pb",isAdmin:!1,layoutEngineName:"",environment:"",resourceToken:""},$body=$("body");</script> <script src="/pb/gr/c/default/rym5FF15cmQhxq/js/2063bdf2a0.js?_=ea7ab"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script> <script src="/pb/gr/c/default/rym5FF15cmQhxq/js/95d35dae6d.js?_=ea7ab"></script><script src="/pb/gr/c/default/rym5FF15cmQhxq/footjs/e81efd6b64.js?_=a7f88"></script> <script src="//www.youtube.com/iframe_api"></script> <script src="https://d2ylgh2cnbot5i.cloudfront.net/v1/embed.js"></script> <script src="/pb/gr/c/default/rym5FF15cmQhxq/footjs/762e36a48c.js?_=a7f88"></script><script src="/pb/gr/p/default/rym5FF15cmQhxq/render.js?_=a60b4"></script><script>window.fbAsyncInit=function(){FB.init({appId:"913431655408104",autoLogAppEvents:!0,xfbml:!0,version:"v2.10"});FB.AppEvents.logPageView()};(function(a,b,c){var d=a.getElementsByTagName(b)[0];a.getElementById(c)||(a=a.createElement(b),a.id=c,a.src="//connect.facebook.net/en_US/sdk.js",d.parentNode.insertBefore(a,d))})(document,"script","facebook-jssdk");</script> <script>var _sf_async_config=_sf_async_config||{};_sf_async_config.sections="politics";_sf_async_config.authors="Matthew Piper";(function(){window._sf_endpt=(new Date).getTime();var a=document.createElement("script");a.setAttribute("language","javascript");a.setAttribute("type","text/javascript");a.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(a)})();</script> <div class="modal fade" tabindex="-1" role="dialog" id="modal"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Close</button> </div> </div> </div> </div><script id="dsq-count-scr" src="//sltrib.disqus.com/count.js" async></script> </body> </html><script>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</script>