



 

<!doctype html><html lang="en"><head><meta http-equiv="content-type" content="text/html; charset=UTF-8">







 


		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

	


	

	
<title> Cashier stole $13M from monuments firm | The Salt Lake Tribune</title>

	
	

<meta property="og:image" content="http://www.sltrib.com/csp/mediapool/sites/shared/assets/img/tribune1200x630.jpg"/>

<meta property="twitter:image" content="http://www.sltrib.com/csp/mediapool/sites/shared/assets/img/tribune1200x630.jpg"/>

	





<meta name="robots" content="index,follow">
<meta name="GOOGLEBOT" content="index,follow">



<meta name="description" content="Pittsburgh • The former cashier at a Pennsylvania monuments and engraving firm has acknowledged stealing nearly $13 million over 16 years and is hoping a judge will approve a 7½-year federal prison sentence for her ..."/>
<meta name="twitter:description" content="Pittsburgh • The former cashier at a Pennsylvania monuments and engraving firm has acknowledged stealing nearly $13 million over 16 years and is hoping a judge will approve a 7½-year federal prison sentence for her ..."/>



	
		<link rel="canonical" href="http://www.sltrib.com/home/5066771-155/cashier-stole-13m-from-monuments-firm"/>
	

<meta property="og:type" content="article"/> 
<meta property="og:locale" content="en_US"/>
<meta property="og:article:section" content="Home"/>
<meta property="og:article:tag" content="Mills,Money,Dilucente,Matthews,Firm,Fraud,Pittsburgh,Stole,Cashier,Company,Joe Mandak  The Associated Press"/> 
<meta name="news_keywords" content="Mills,Money,Dilucente,Matthews,Firm,Fraud,Pittsburgh,Stole,Cashier,Company,Joe Mandak  The Associated Press"/>
<meta property="og:site_name" content="The Salt Lake Tribune"/> 
<meta property="og:title" content="Cashier stole $13M from monuments firm"/>
<meta property="og:url" content="http://www.sltrib.com/home/5066771-155/cashier-stole-13m-from-monuments-firm"/>
<meta name="author" content="Joe Mandak  The Associated Press">
<meta property="author" content="The Salt Lake Tribune">
<meta name="copyright" content="The Salt Lake Tribune">
<meta property="article:publisher" content="https://www.facebook.com/saltlaketribune"/>
<meta property="twitter:title" content="Cashier stole $13M from monuments firm"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" value="@sltrib"/>
<meta property="twitter:url" content="http://www.sltrib.com/home/5066771-155/cashier-stole-13m-from-monuments-firm"/>
<meta property="twitter:app:name:iphone" content="The Salt Lake Tribune"/>
<meta property="twitter:app:name:ipad" content="SL Tribune"/>
<meta property="twitter:app:name:googleplay" content="The Salt Lake Tribune"/>
<meta property="twitter:app:id:iphone" content="id396990949"/>
<meta property="twitter:app:id:ipad" content="id434734447"/>
<meta property="twitter:app:id:googleplay" content="com.sltrib.news"/>



<!-- CSS -->






	<link rel="icon" type="image/x-icon" title="The Salt Lake Tribune" href="/csp/mediapool/sites/Shared/assets/img/favicon.ico"/>
	<link rel="shortcut icon" title="The Salt Lake Tribune" href="/csp/mediapool/sites/Shared/assets/img/favicon.ico"/>
	<link rel="stylesheet" type="text/css" href="/csp/mediapool/sites/shared/assets/fontawesome/css/font-awesome.min.css">
	<link rel="stylesheet" type="text/css" href="/csp/mediapool/sites/Shared/assets/css/normalize.min.css">
	<link rel="stylesheet" type="text/css" href="/csp/mediapool/sites/shared/assets/bootstrap/css/bootstrap.min.css"/>
	<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300"/>
	<link rel="stylesheet" type="text/css" href="/csp/mediapool/sites/shared/assets/css/boilerplate.min.css"/>
	<link rel="stylesheet" type="text/css" href="/csp/mediapool/sites/Shared/assets/css/main.min.css">
	<link rel="stylesheet" type="text/css" href="/csp/mediapool/sites/shared/assets/css/sidebar.min.css"/>

<!-- csssame-->

<!-- JS -->

	<script type="text/javascript" src="/csp/mediapool/sites/shared/assets/js/subnavads_1.1.js"></script>
	<link rel="dns-prefetch" href="https://ajax.googleapis.com">
	<link rel="dns-prefetch" href="https://netdna.bootstrapcdn.com">
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
	<script src="https://netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js"></script>
	
<!-- jssame-->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-z8tzGHwmrSvpx"
});
</script>
<noscript>
<img src="//pixel.quantserve.com/pixel/p-z8tzGHwmrSvpx.gif" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->

<!-- Google Analytics --> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
// Creates an adblock detection plugin.
ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
});

  ga('create', 'UA-26935592-1', 'auto');
  ga('require','adblockTracker', {dimensionIndex: 1});
  ga('send', 'pageview');

</script>
<!-- End Google Analytics --> 


<!-- ChartBeat 10/31/2016-->

      <script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 53628; // ACCOUNT NUMBER
          _sf_async_config.domain = 'sltrib.com'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


	

<!-- See ScriptsAtEnd.csp -->

<script type="text/javascript">
		function galleryLink(link) {
			window.open(link,'_blank');
			window.focus();
		}
</script>

<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
	
	
	<!-- ad code -->
	<!-- adpage:other-->

		
	
	
    
    
        
<!-- adPageId: Business -->
    
    
    
    
	
	
			  
			  
						<!-- Sovrn article -->
		<script>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</script>
			  		
    		  
    
<script type="text/javascript" src="//ox-d.sltrib.servedbyopenx.com/w/1.0/jstag?nc=89799359-SL_TRIB"></script>

    <!-- Start: GPT Sync -->
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],function(){var t=document.createElement("script");t.async=!0,t.type="text/javascript";var e="https:"==document.location.protocol;t.src=(e?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var o=document.getElementsByTagName("script")[0];o.parentNode.insertBefore(t,o)}();
</script>

	
    



    
    
    

	
	<!-- brandtesting -->

	<!-- adtestdata 1 -->

	
		
         
		 <!-- not sponsored -->
		 
				<!-- storyad adpage: other  --> 
<script type="text/javascript">
				  var adPage = 'Business'; //section marker
				  var adPage_kv = 'Business'; //section marker
    googletag.pubads().setTargeting('page',['article']).setTargeting('kv',adPage_kv).addService(googletag.pubads()).setCollapseEmptyDiv(true);
	googletag.pubads().setTargeting('utah_contextual',[MILLS,MONEY,DILUCENTE,MATTHEWS,FIRM,FRAUD,PITTSBURGH,STOLE,CASHIER,COMPANY]); 
</script>
<script>
	var udsAdWidth = '0'
	var udsAdWidth = window.innerWidth || document.body.clientWidth
	if(udsAdWidth > 767)
	{
		googletag.cmd.push(function() {

			//--DESKTOP: 728X90 LEADERBOARD AD UNITS
			googletag.defineSlot('/89799359/sltrib.com/' + adPage, [[728,90]],'topleaderboard').setTargeting('pos',['top_leaderboard']).addService(googletag.pubads());
//			googletag.defineSlot('/89799359/sltrib.com/' + adPage, [[728,90]],'bottomleaderboard').setTargeting('pos',['bottom_leaderboard']).addService(googletag.pubads());
//			googletag.defineSlot('/89799359/sltrib.com/' + adPage, [[728,90]],'bottomleaderboard2').setTargeting('pos',['utahBottom_leaderboard_2']).addService(googletag.pubads());

			//--DESKTOP: 300X250 AND 300X600 AD UNITS
			googletag.defineSlot('/89799359/sltrib.com/' + adPage, [[300,250]],'cube1').setTargeting('pos',['Cube1_RRail_ATF']).addService(googletag.pubads());
			googletag.defineSlot('/89799359/sltrib.com/' + adPage, [[300,600],[300,250]],'largecube').setTargeting('pos',['utah_lgcube']).addService(googletag.pubads());
			googletag.defineSlot('/89799359/sltrib.com/' + adPage, [[300,250]],'cube3').setTargeting('pos',['Cube3_Rrail_lower']).addService(googletag.pubads());
//			googletag.defineSlot('/89799359/sltrib.com/' + adPage, [[300,250]],'cube4').setTargeting('pos',['Cube4_BottomLine']).addService(googletag.pubads());
			googletag.defineSlot('/89799359/sltrib.com/' + adPage, [[300,250]],'midcube').setTargeting('pos',['utah_midcube']).addService(googletag.pubads());
			googletag.defineSlot('/89799359/sltrib.com/' + adPage, [[300,250]],'cubearticle').setTargeting('pos',['utah_CubeArticle']).addService(googletag.pubads());
//			googletag.defineSlot('/89799359/sltrib.com/' + adPage, [[300,250]],'cube5').setTargeting('pos',['Cube5_LRail_lower']).addService(googletag.pubads());

			//--DESKTOP: 160x600 TOWER UNITS
			googletag.defineSlot('/89799359/sltrib.com/' + adPage, [[160,600]],'sky1').setTargeting('pos',['utah_sky1']).addService(googletag.pubads());
			googletag.defineSlot('/89799359/sltrib.com/' + adPage, [[160,600]],'sky2').setTargeting('pos',['utah_sky2']).addService(googletag.pubads());

			//--DESKTOP: SPECIAL AD UNITS
			googletag.defineSlot('/89799359/sltrib.com/' + adPage, [[1,1]], 'postit').setTargeting('pos',['corner_hand']).addService(googletag.pubads());
			googletag.defineSlot('/89799359/sltrib.com/' + adPage, [[1,1]], 'sbb').setTargeting('pos',['SBB']).addService(googletag.pubads());
			googletag.defineSlot('/89799359/sltrib.com/' + adPage, [[1,1]], 'wallpaper').setTargeting('pos',['wallpaper']).addService(googletag.pubads());
			googletag.defineSlot('/89799359/sltrib.com/' + adPage, [[1,1]], 'interstitial').setTargeting('pos',['interstitial']).addService(googletag.pubads());
			googletag.defineSlot('/89799359/SovrnVET', [1, 1], 'div-gpt-ad-1484086955854-0').addService(googletag.pubads());
			
			if(udsAdWidth > 970)
			{
			googletag.defineSlot('/89799359/sltrib.com/' + adPage, [[970,250]], 'abovefoot').setTargeting('pos',['abovefoot']).addService(googletag.pubads());
			}


			googletag.pubads().enableAsyncRendering();
//			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
	} else {
		googletag.cmd.push(function() {

			//--MOBILE: MOBILE AD UNITS
			googletag.defineSlot('/89799359/sltrib.com/' + adPage, [[320,50]],'div-gpt-ad-320x50_1').setTargeting('pos',['sm_banner_mobile_top']).addService(googletag.pubads());
			googletag.defineSlot('/89799359/sltrib.com/' + adPage, [[320,50]],'div-gpt-ad-320x50_2').setTargeting('pos',['sm_banner_mobile_top']).addService(googletag.pubads());
			googletag.defineSlot('/89799359/sltrib.com/' + adPage, [[320,50]],'div-gpt-ad-320x50_3').setTargeting('pos',['sm_banner_mobile_top']).addService(googletag.pubads());
			googletag.defineSlot('/89799359/sltrib.com/' + adPage, [[300, 250]],'div-gpt-ad-300x250').setTargeting('pos',['mobile_interstitial']).addService(googletag.pubads());
			googletag.defineSlot('/89799359/sltrib.com/' + adPage, [[1,1]], 'mobile-sbb').setTargeting('pos',['mobile-sbb']).addService(googletag.pubads());

			googletag.pubads().enableAsyncRendering();
//			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
	}
</script>
		 




	<!-- article -->
    

<!-- End: GPT -->







<script type='text/javascript'>
	console.log(adPage);
	console.log(adPage_kv);
</script>
	
		<!--Begin: A9 -->
	<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
	<script type='text/javascript'>
	try {
		amznads.getAds('3368');
	} catch (e) { /*ignore*/ }
	</script>
	
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	try { amznads.setTargetingForGPTAsync('amznslots'); } catch(e) { /*ignore*/}
	</script>
	<!-- End: A9 -->

	


<!-- Google Tag Manager Data Layer -->
  <script>
    analyticsEvent = function() {};
    analyticsSocial = function() {};
    analyticsVPV = function() {};
    analyticsClearVPV = function() {};
    analyticsForm = function() {};
    window.dataLayer = window.dataLayer || [];
    dataLayer.push({
        'ga_ua':'UA-61435456-33',
        'quantcast':'',
        'comscore':'',
        'errorType':'',
        'Publisher Domain':'sltrib.com',
        'Publisher Product':'sltrib.com',
        'Dateline':'',
        'Publish Hour of Day':'2017-03-16 11:12:00',
        'Create Hour of Day':'2017-03-16 11:08:46.567',
        'Update Hour of Day':'2017-03-16 11:12:00.685',
        'Behind Paywall':'',
        'Mobile Presentation':'',
        'kv':'Business',
        'Release Version':'',
        'Digital Publisher':'sltrib.com',
        'Platform':'NewsCycle',
        'Section':'Business, -',
        'Taxonomy1':'',
        'Taxonomy2':'',
        'Taxonomy3':'',
        'Taxonomy4':'',
        'Taxonomy5':'',
        'Content Source':'sltrib.com',
        'Canonical URL':'',
        'Slug':'',
        'Content ID':'5066771',
        'Page Type':'',
        'Publisher State':'UT',
        'Byline':'By JOE MANDAK  The Associated Press',
        'Content Title':'Cashier stole $13M from monuments firm',
        'URL':'',
        'Page Title':'Cashier stole $13M from monuments firm',
        'User ID':''
    });
  </script>
  <!-- End Google Tag Manager Data Layer -->
	
	  <!-- Google Tag Manager snippet -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TLFP4R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TLFP4R');</script>
<!-- End Google Tag Manager snippet -->

<!-- regular website -->
<script src="http://s.ppjol.net/lightbox/pp4.js" async></script>
    <script>
        var pp = {
            client: {
                    config:
                        {
                            'zone':"f95i5vzOcnYjkURyd0Jfv0",
                            'mode':"universal",
                            'debug':0,
                            'precheck': function(){
                                return 1;
                            }
                        }
                    }
        };
    </script>
</head>
<body>

	         
		 <!-- not sponsored -->
		  <!-- sovrnvet AMR 1/13/2017 -->
		  <div id='div-gpt-ad-1484086955854-0' style='height:1px; width:1px;'>
		  <script>
			  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484086955854-0'); });
		  </script>
		  </div>
		 

<script type="text/javascript" async src="https://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>

<div id="wrapper">

			<div style="position:absolute; top:0px; left:0px; display:none;">
		<img src="http://ad.doubleclick.net/activity;src=1379696;dcnet=4155;boom=60673;sz=1x1;ord=1?" width="1" height="1" border="0" alt="" style="position:absolute; top:0px; left:0px;"><img style="border: 0; position:absolute; top:0px; left:0px;" width="1" height="1" src="http://t.brand-server.com/pixel?id=72&type=img" />
    		</div>
		<!-- adcategory: Business -->
              	
	
		

  	

	<div class="visible-xs">
	  <div id="interstitialAd" style="display:none;">
		  <div id="intAdUnit">
			  <div id='div-gpt-ad-300x250'>
				<script type="text/javascript">
					if(document.cookie.indexOf('interstitial=true') === -1) { //ONLY SHOW AD UNIT IF INTERSTITIAL SHOULD APPEAR
						document.write("<div id='postit'>");
						googletag.cmd.push(function() { googletag.display("div-gpt-ad-300x250"); });
						document.write("</div>");
					}
				</script>
			  </div>
		  </div>
		  <a href="javascript:closeIntAd()" class="closeLink"><button class="btn btn-primary">continue to article</button></a>
	  </div>
	</div>
	<script type="text/javascript">
		function closeIntAd() {
			$("#interstitialAd").fadeOut();
		}
		if(document.cookie.indexOf('interstitial=true') === -1) {  //CHECK FOR COOKIE IF NO COOKIE THEN.... (THIS IS COMMENTED OUT FOR TESTING PURPOSES)
			var expires = new Date();
			expires.setDate(expires.getDate()+1);
			document.cookie = "interstitial=true; expires="+expires.toUTCString()+"; path=/"; //SET COOKIE
			$("#interstitialAd").fadeIn(); //FADE IN PROMO
		}
	</script>
	
	
	

	<div id="leaderboard-container" class="hidden-xs">
		<div id='outer'>
			<div id='inner'>
  				
<script>
  if(udsAdWidth > 767) {
  		document.write("<div class='ad-container leaderboardsized' id='topleaderboard'>");
		googletag.cmd.push(function() { googletag.display("topleaderboard"); });
		document.write("</div>");
	}
</script>

			</div>
		</div>
	</div>
 
	





	

        <!-- Sidebar -->
        <div id="sidebar-wrapper" class="nocontent">   <!-- style="display:none;" -->
            <ul class="sidebar-nav">
				<!-- -->

				<li class="at">
					<a href="/" class="nav-home"><i class="fa fa-home"></i></a>
				</li>

				<li class="parent">

          			<a href="/news/" class="dropdown-item">News</a>
          			<a href="#" class="dropdown-item-toggle"><i class="fa fa-caret-down"></i></a>
					<ul class="children">
						  <li><a href="http://www.sltrib.com/news/" >All Local News</a></li>
						  <li><a href="http://www.sltrib.com/search/" >Search</a></li>
						  <li><a href="http://www.sltrib.com/contents/" >Last 36 hours</a></li>
						  <li><a href="http://www.sltrib.com/news/world/" >Nation + World</a></li>
						  <li><a href="http://www.sltrib.com/news/environment/" >Environment</a></li>
						  <li><a href="http://www.sltrib.com/news/politics/" >Politics</a></li>
						  <li><a href="http://www.sltrib.com/news/justice/" >Justice</a></li>
						  <li><a href="http://www.sltrib.com/news/polygamy/" >Polygamy</a></li>
						  <li><a href="/News/Healthcare/">Health Care</a></li>
						  <li><a href="http://www.sltrib.com/news/education/" >Education</a></li>
						  <li><a href="http://www.sltrib.com/news/weather/" >Weather</a></li>
						  <li><a href="http://www.utahsright.com">Utah's Right</a></li>
						  <li><a href="http://www.sltrib.com/sponsored/" >Elevate</a></li>
						  <li><a href="http://empower.sltrib.com">Empower Utah</a></li>
						  <li><a href="http://legalnotices.sltrib.com">Legal Notices</a></li>
					</ul>
				</li>

				<li class="parent">
          			<a href="/sports/" class="dropdown-item">Sports</a>
          			<a href="#" class="dropdown-item-toggle"><i class="fa fa-caret-down"></i></a>
					<ul class="children">
						  <li><a href="http://www.sltrib.com/sports/jazz/" >Utah Jazz</a></li>
						  <li><a href="http://www.sltrib.com/sports/rsl/" >RSL</a></li>
						  <li><a href="http://www.sltrib.com/sports/utes/" >Utah Utes</a></li>
						  <li><a href="http://www.sltrib.com/sports/byu/" >BYU Cougars</a></li>
						  <li><a href="http://www.sltrib.com/sports/usu/" >USU Aggies</a></li>
						  <li><a href="http://www.sltrib.com/sports/wsu/" >WSU Wildcats</a></li>
						  <li><a href="http://www.tribpreps.com">Preps</a></li>
						  <li><a href="http://www.sltrib.com/sports/grizz/" >Grizzlies</a></li>
						  <li><a href="http://www.sltrib.com/sports/bees/" >Bees</a></li>
						  <li><a href="http://www.sltrib.com/lifestyle/outdoors/" >Outdoors</a></li>
						  <li><a href="http://www.sltrib.com/sports/winter/" >Winter Sports</a></li>
						  <script>
							  // sportsdirect link change for mobile
							  if(udsAdWidth > 767) {
								  document.write("<li><a href='http://sltrib.sportsdirectinc.com/'>Scoreboard</a></li>");
							  } else {
								  document.write("<li><a href='http://m.sltrib.sportsdirectinc.com/'>Scoreboard</a></li>");
							  }
						  </script>
						  <li><a href="http://www.sltrib.com/sports/college/" >College</a></li>
						  <li><a href="http://www.sltrib.com/sports/monson/" >Monson</a></li>
						  <li><a href="http://www.sltrib.com/sports/kragthorpe/" >Kragthorpe</a></li>
						  <li><a href="http://sltrib.cougarstats.com">All-time BYU football stats</a></li>
						  <li><a href="http://sltrib.utestats.com">All-time Utes football stats</a></li>
					</ul>
				</li>

				<li class="parent">
          			<a href="/blogs/" class="dropdown-item">Blogs</a>
          			<a href="#" class="dropdown-item-toggle"><i class="fa fa-caret-down"></i></a>
					<ul class="children">
						  <li><a href="/blogs/politicalcornflakes">Politics</a></li>
						  <li><a href="http://www.sltrib.com/blogs/upin/" >UPIN</a></li>
						  <li><a href="http://www.sltrib.com/blogs/cricket/" >The Cricket</a></li>
						  <li><a href="http://www.sltrib.com/blogs/tv/" >TV</a></li>
						  <li><a href="http://www.sltrib.com/blogs/jazznotes/" >Jazz Notes</a></li>
						  <li><a href="http://www.sltrib.com/blogs/uofusports/" >U of U Sports</a></li>
						  <li><a href="http://www.sltrib.com/blogs/byusports/" >BYU Sports</a></li>
						  <li><a href="http://www.sltrib.com/blogs/prepsports/" >Prep Sports</a></li>
						  <li><a href="http://www.sltrib.com/blogs/rsl/" >RSL</a></li>
						  <li><a href="http://www.sltrib.com/blogs/hiking/" >Hiking</a></li>
						  <li><a href="http://www.sltrib.com/blogs/fishing/" >Outdoors & Travel</a></li>
						  <li><a href="http://www.sltrib.com/blogs/sundance/" >Sundance</a></li>
						  <li><a href="http://www.sltrib.com/blogs/" >More Blogs</a></li>
					</ul>
				</li>

				<li class="parent">

          			<a href="/opinion/" class="dropdown-item">Opinion</a>
          			<a href="#" class="dropdown-item-toggle"><i class="fa fa-caret-down"></i></a>
					<ul class="children">
						  <li><a href="http://www.sltrib.com/opinion/editorials/" >Editorials</a></li>
						  <li><a href="http://www.sltrib.com/opinion/commentary/" >Commentary</a></li>
						  <li><a href="http://www.sltrib.com/opinion/letters/" >Letters</a></li>
						  <li><a href="http://www.sltrib.com/opinion/bagley/" >Bagley Cartoon</a></li>
						  <li><a href="http://www.sltrib.com/news/gehrke/" >Gehrke</a></li>
						  <li><a href="http://www.sltrib.com/news/rolly/" >Rolly</a></li>
						  <li><a href="http://www.sltrib.com/lifestyle/cannon/" >Cannon</a></li>
						  <li><a href="http://www.sltrib.com/lifestyle/kirby/" >Kirby</a></li>
						  <li><a href="http://www.sltrib.com/blogs/stateofdebate/" >Blog: State of the Debate</a></li>
						  <li><a href="http://www.sltrib.com/opinion/submitaletter/" >Submit a Letter</a></li>
					</ul>
				</li>
				
				<li class="parent">
          			<a href="/faith/" class="dropdown-item">Faith</a>
          			<a href="#" class="dropdown-item-toggle"><i class="fa fa-caret-down"></i></a>
					<ul class="children">
						<li><a href="http://www.sltrib.com/lifestyle/faith/" >Religion news</a></li>
						<li><a href="http://www.sltrib.com/news/lds/" >LDS Church</a></li>
						<li><a href="http://www.sltrib.com/blogs/faithblog/" >Faith Blog</a></li>
					</ul>
				</li>

				<li class="parent">
          			<a href="/entertainment/" class="dropdown-item">Entertainment</a>
          			<a href="#" class="dropdown-item-toggle"><i class="fa fa-caret-down"></i></a>
					<ul class="children">
						<li><a href="http://entertainment.sltrib.com/events">Calendar</a></li>
						<li><a href="http://entertainment.sltrib.com/movies">Film-Finder</a></li>
						<li><a href="http://www.sltrib.com/entertainment/movies/" >Movies</a></li>
						<li><a href="http://entertainment.sltrib.com/restaurants">Restaurants</a></li>
						<li><a href="http://www.sltrib.com/lifestyle/" >Lifestyle</a></li>
						<li><a href="http://www.sltrib.com/lifestyle/arts/" >Arts</a></li>
						<li><a href="http://www.sltrib.com/lifestyle/food/" >Food</a></li>
						<li><a href="http://www.sltrib.com/entertainment/music/" >Music</a></li>
						<li><a href="http://www.sltrib.com/entertainment/tv/" >TV</a></li>
						<li><a href="http://www.sltrib.com/entertainment/sundance/" >Sundance</a></li>
						<li><a href="http://mylocal.sltrib.com/" target="_blank">Shopping</a></li>
						<li><a href="http://www.sltrib.com/games/" >Puzzles & Games</a></li>
						<li><a href="http://www.sltrib.com/entertainment/comics/" >Comics</a></li>
						<li><a href="http://www.sltrib.com/entertainment/horoscopes/" >Horoscopes</a></li>
					</ul>
				</li>
				
				<li class="parent">
          			<a href="/CoolStuff/" class="dropdown-item">Cool Stuff</a>
          			<a href="#" class="dropdown-item-toggle"><i class="fa fa-caret-down"></i></a>
					<ul class="children">
						<li><a href="http://joehill.sltrib.com">The Legacy of Joe Hill</a></li>
						<li><a href="http://ilove.sltrib.com">I Love videos</a></li>
						<li><a href="/topics/whateverhappened">Whatever Happened To...</a></li>
						<li><a href="http://www.sltrib.com/specialreports/" >Special Reports</a></li>
						<li><a href="http://www.sltrib.com/videos/" >Videos</a></li>
						<li><a href="http://www.sltrib.com/photo/" >Photo Galleries</a></li>
						<li><a href="/ubl/">Utah Bucket List</a></li>
						<li><a href="/preparingtoplay">Preparing to play</a></li>
					</ul>
				</li>
				
				<li class="parent">
				   <a href="/money/" class="dropdown-item">Money</a>
          			<a href="#" class="dropdown-item-toggle"><i class="fa fa-caret-down"></i></a>
					<ul class="children">
						  <li><a href="http://topworkplaces.sltrib.com/">Top Workplaces</a></li>
						  <li><a href="http://www.sltrib.com/money/homeprices/" >Home Prices</a></li>
					</ul>
				</li>
				
				<li class="parent">
					<a href="http://www.legacy.com/obituaries/saltlaketribune/">Obituaries</a>
				</li>
				<li class="parent">
					<a href="http://jobs.sltrib.com" class="alt-color dropdown-item">Jobs</a>
          			<a href="#" class="dropdown-item-toggle"><i class="fa fa-caret-down"></i></a>
					<ul class="children">
						<li><a href="http://jobs.sltrib.com/employers">Top Employer</a></li>
						<li><a href="http://jobs.sltrib.com/educators">Top Educator</a></li>
						<li><a href="http://jobs.sltrib.com/topJobs">Top Jobs</a></li>
						<li><a href="http://jobs.sltrib.com/employment_news">Employment News</a></li>
						<li><a href="http://jobs.sltrib.com/employer_information">Employers Post A Job</a></li>
						<li><a href="http://jobs.sltrib.com/standard/contact">Contact Us</a></li>
					</ul>
				</li>
				<li class="parent">
					<a href="http://realestate.sltrib.com/" class="alt-color dropdown-item">Homes</a>
          			<a href="#" class="dropdown-item-toggle"><i class="fa fa-caret-down"></i></a>
					<ul class="children">
						<li><a href="http://trib.utahrealestate.com/">Find a Home</a></li>
						<li><a href="http://trib.utahrealestate.com/roster/search/type/agent">Find a Realtor</a></li>
						<li><a href="http://rentals.sltrib.com/">Rentals</a></li>
					</ul>
				</li>
				<li class="parent">
					<a href="http://legalnotices.sltrib.com" class="alt-color dropdown-item">Legal Notices</a>
				</li>
				<li class="parent">
					<a href="http://topworkplaces.sltrib.com/" class="alt-color dropdown-item">Top Workplaces</a>
          			<a href="#" class="dropdown-item-toggle"><i class="fa fa-caret-down"></i></a>
					<ul class="children">
						<li><a href="http://topworkplaces.sltrib.com/">Top Workplaces</a></li>
					</ul>
				</li>
<!--			<li class="parent">
					<a href="http://tribsalt.com" style="color:#65c8d0;" class="alt-color dropdown-item">SALT Awards</a>
				</li>		
-->				
				<li class="parent">
          			<a href="http://subscribe.sltrib.com/" class="alt-color dropdown-item" target="_blank">Subscribe</a>
          			<a href="#" class="dropdown-item-toggle"><i class="fa fa-caret-down"></i></a>
					<ul class="children">
						  <li>&nbsp;&nbsp;&nbsp;<strong>Print</strong></li>
						  <li><a href="http://subscribe.sltrib.com" target="_blank">New Subscription</a></li>
						  <li><a href="https://moneiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/registration.html?SiteID=SLTRIB" target="_blank">Register for e-Edition</a></li>
						  <li><a href="http://saltlaketribune.ut.newsmemory.com/">Access your e-Edition</a></li>
						  <li><a href="https://moneiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/registration.html?SiteID=SLTRIB" target="_blank">Print Registration</a></li>
						  <li><a href="https://moneiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?SiteID=SLTRIB" target="_blank">Print Login</a></li>
						  <li>&nbsp;&nbsp;&nbsp;<strong>sltrib.com Membership</strong></li>
						  <li><a href="http://www.sltrib.com/membership">Become a Supporting Member</a></li>
						  <li><a href="http://member.sltrib.com">Premium Ad-Free Site Login</a></li>
						  <li><a href="https://accounts.mypressplus.com/login.html">Account Login</a></li>
						  <li><a href="http://www.sltrib.com/info/MemberFAQ">Member FAQ</a></li>
						  <li></li>
					</ul>
				</li>

				<!-- -->
            </ul>
        </div>
        <!-- /#sidebar-wrapper -->

	







<nav id="nav" class="navbar navbar-inverse" role="navigation">
		<div class="container nocontent" style="background:transparent !important; border:0 !important;">


			<div class="navbar-header">
			

<!-- testingmobileno  -->	
<button type="button" id="sidebar-toggle" class="navbar-toggle" data-toggle="collapse" data-target="#sidebar-wrapper">			

	
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
				<a class="navbar-brand visible-xs" href="/"><img src="/csp/mediapool/sites/Shared/assets/img/logo_sltrib_white.gif" width="200" height="21" alt="The Salt Lake Tribune"></a>
			</div>

			<div class="navbar-collapse collapse">
				<ul class="nav navbar-nav">
				  		
					  <li class="at">
					  
					<a href="/" class="nav-home"><i class="fa fa-home"></i></a></li>
					
							<li class="dropdown">
						
              			<a href="http://www.sltrib.com/news/" class="dropdown-item" >News</a>
						<ul class="dropdown-menu">
						  <li><a href="http://www.sltrib.com/news/" >All Local News</a></li>
						  <li><a href="http://www.sltrib.com/search/" >Search</a></li>
						  <li><a href="http://www.sltrib.com/contents/" >Last 36 hours</a></li>
						  <li><a href="http://www.sltrib.com/news/world/" >Nation + World</a></li>
						  <li><a href="http://www.sltrib.com/news/environment/" >Environment</a></li>
						  <li><a href="http://www.sltrib.com/news/politics/" >Politics</a></li>
						  <li><a href="http://www.sltrib.com/news/justice/" >Justice</a></li>
						  <li><a href="http://www.sltrib.com/news/polygamy/" >Polygamy</a></li>
						  <li><a href="/News/Healthcare/">Health Care</a></li>
						  <li><a href="http://www.sltrib.com/news/education/" >Education</a></li>
						  <li><a href="http://www.sltrib.com/news/weather/" >Weather</a></li>
						  <li><a href="http://www.utahsright.com">Utah's Right</a></li>
						  <li><a href="http://www.sltrib.com/sponsored/" >Elevate</a></li>
						  <li><a href="http://empower.sltrib.com">Empower Utah</a></li>
						  <li><a href="http://legalnotices.sltrib.com">Legal Notices</a></li>
						<li><strong>&nbsp;&nbsp;&nbsp;SPONSORED BY:</strong></li>
					    <li><script type="text/javascript">writeSubNavAd("home");</script></li>
						</ul>
					</li>
						
							<li class="dropdown">
						
              			<a href="http://www.sltrib.com/sports/" class="dropdown-item" >Sports</a>
						<ul class="dropdown-menu">
						  <li><a href="http://www.sltrib.com/sports/jazz/" >Utah Jazz</a></li>
						  <li><a href="http://www.sltrib.com/sports/rsl/" >RSL</a></li>
						  <li><a href="http://www.sltrib.com/sports/utes/" >Utah Utes</a></li>
						  <li><a href="http://www.sltrib.com/sports/byu/" >BYU Cougars</a></li>
						  <li><a href="http://www.sltrib.com/sports/usu/" >USU Aggies</a></li>
						  <li><a href="http://www.sltrib.com/sports/wsu/" >WSU Wildcats</a></li>
						  <li><a href="http://www.tribpreps.com">Preps</a></li>
						  <li><a href="http://www.sltrib.com/sports/grizz/" >Grizzlies</a></li>
						  <li><a href="http://www.sltrib.com/sports/bees/" >Bees</a></li>
						  <li><a href="http://www.sltrib.com/lifestyle/outdoors/" >Outdoors</a></li>
						  <li><a href="http://www.sltrib.com/sports/winter/" >Winter Sports</a></li>
						  <script>
							  // sportsdirect link change for mobile
							  if(udsAdWidth > 767) {
								  document.write("<li><a href='http://sltrib.sportsdirectinc.com/'>Scoreboard</a></li>");
							  } else {
								  document.write("<li><a href='http://m.sltrib.sportsdirectinc.com/'>Scoreboard</a></li>");
							  }
						  </script>
						  <li><a href="http://www.sltrib.com/sports/college/" >College</a></li>
						  <li><a href="http://www.sltrib.com/sports/monson/" >Monson</a></li>
						  <li><a href="http://www.sltrib.com/sports/kragthorpe/" >Kragthorpe</a></li>
						  <li><a href="http://sltrib.cougarstats.com">All-time BYU football stats</a></li>
						  <li><a href="http://sltrib.utestats.com">All-time Utes football stats</a></li>
						</ul>
					</li>
						
							<li class="dropdown">
						
              			<a href="http://www.sltrib.com/blogs/" class="dropdown-item" >Blogs</a>
						<ul class="dropdown-menu">
						  <li><a href="/blogs/politicalcornflakes">Politics</a></li>
						  <li><a href="http://www.sltrib.com/blogs/upin/" >UPIN</a></li>
						  <li><a href="http://www.sltrib.com/blogs/cricket/" >The Cricket</a></li>
						  <li><a href="http://www.sltrib.com/blogs/tv/" >TV</a></li>
						  <li><a href="http://www.sltrib.com/blogs/jazznotes/" >Jazz Notes</a></li>
						  <li><a href="http://www.sltrib.com/blogs/uofusports/" >U of U Sports</a></li>
						  <li><a href="http://www.sltrib.com/blogs/byusports/" >BYU Sports</a></li>
						  <li><a href="http://www.sltrib.com/blogs/prepsports/" >Prep Sports</a></li>
						  <li><a href="http://www.sltrib.com/blogs/rsl/" >RSL</a></li>
						  <li><a href="http://www.sltrib.com/blogs/hiking/" >Hiking</a></li>
						  <li><a href="http://www.sltrib.com/blogs/fishing/" >Outdoors & Travel</a></li>
						  <li><a href="http://www.sltrib.com/blogs/sundance/" >Sundance</a></li>
						  <li><a href="http://www.sltrib.com/blogs/" >More Blogs</a></li>
						</ul>
					</li>
						
							<li class="dropdown">
						
              			<a href="http://www.sltrib.com/opinion/" class="dropdown-item" >Opinion</a>
						<ul class="dropdown-menu">
						  <li><a href="http://www.sltrib.com/opinion/editorials/" >Editorials</a></li>
						  <li><a href="http://www.sltrib.com/opinion/commentary/" >Commentary</a></li>
						  <li><a href="http://www.sltrib.com/opinion/letters/" >Letters</a></li>
						  <li><a href="http://www.sltrib.com/opinion/bagley/" >Bagley Cartoon</a></li>
						  <li><a href="http://www.sltrib.com/news/gehrke/" >Gehrke</a></li>
						  <li><a href="http://www.sltrib.com/news/rolly/" >Rolly</a></li>
						  <li><a href="http://www.sltrib.com/lifestyle/cannon/" >Cannon</a></li>
						  <li><a href="http://www.sltrib.com/lifestyle/kirby/" >Kirby</a></li>
						  <li><a href="http://www.sltrib.com/blogs/stateofdebate/" >Blog: State of the Debate</a></li>
						  <li><a href="http://www.sltrib.com/opinion/submitaletter/" >Submit a Letter</a></li>
						</ul>
					</li>
					
				
						
							<li class="dropdown">
						
              			<a href="http://www.sltrib.com/lifestyle/faith/" class="dropdown-item" >Faith</a>
						<ul class="dropdown-menu">
						<li><a href="http://www.sltrib.com/lifestyle/faith/" >Religion news</a></li>
						<li><a href="http://www.sltrib.com/news/lds/" >LDS Church</a></li>
						<li><a href="http://www.sltrib.com/blogs/faithblog/" >Faith Blog</a></li>
						</ul>
					</li>
						
							<li class="dropdown">
						
              			<a href="http://www.sltrib.com/entertainment/" class="dropdown-item" >Entertainment</a>
						<ul class="dropdown-menu">
						<li><a href="http://www.sltrib.com/entertainment/sundance/" >Sundance</a></li>
						<li><a href="http://entertainment.sltrib.com/events">Calendar</a></li>
						<li><a href="http://entertainment.sltrib.com/movies">Film-Finder</a></li>
						<li><a href="http://www.sltrib.com/entertainment/movies/" >Movies</a></li>
						<li><a href="http://entertainment.sltrib.com/restaurants">Restaurants</a></li>
						<li><a href="http://www.sltrib.com/lifestyle/" >Lifestyle</a></li>
						<li><a href="http://www.sltrib.com/lifestyle/arts/" >Arts</a></li>
						<li><a href="http://www.sltrib.com/lifestyle/food/" >Food</a></li>
						<li><a href="http://www.sltrib.com/entertainment/music/" >Music</a></li>
						<li><a href="http://www.sltrib.com/entertainment/tv/" >TV</a></li>
						<li><a href="http://mylocal.sltrib.com/" target="_blank">Shopping</a></li>
						<li><a href="http://www.sltrib.com/games/" >Puzzles & Games</a></li>
						<li><a href="http://www.sltrib.com/entertainment/comics/" >Comics</a></li>
						<li><a href="http://www.sltrib.com/entertainment/horoscopes/" >Horoscopes</a></li>
						<li><strong>&nbsp;&nbsp;&nbsp;SPONSORED BY:</strong></li>
					    <li><script type="text/javascript">writeSubNavAd("entertainment");</script></li>
						</ul>
					</li>
						
							<li class="dropdown">
						
              			<a href="http://www.sltrib.com/coolstuff/" class="dropdown-item" >Cool Stuff</a>
						<ul class="dropdown-menu">
						<li><a href="http://joehill.sltrib.com">The Legacy of Joe Hill</a></li>
						<li><a href="http://ilove.sltrib.com">I Love videos</a></li>
						<li><a href="/topics/whateverhappened">Whatever Happened To...</a></li>
						<li><a href="http://www.sltrib.com/specialreports/" >Special Reports</a></li>
						<li><a href="http://www.sltrib.com/videos/" >Videos</a></li>
						<li><a href="http://www.sltrib.com/photo/" >Photo Galleries</a></li>
						<li><a href="/ubl/">Utah Bucket List</a></li>
						<li><a href="/preparingtoplay">Preparing to play</a></li>
						</ul>
					</li>
					
						
							<li class="dropdown">
						
					   <a href="http://www.sltrib.com/money/" class="dropdown-item" >Money</a>
						<ul class="dropdown-menu">
						  <li><a href="http://topworkplaces.sltrib.com/">Top Workplaces</a></li>
						  <li><a href="http://www.sltrib.com/money/homeprices/" >Home Prices</a></li>
						</ul>
					</li>
					
					<li><a href="http://www.legacy.com/obituaries/saltlaketribune/">Obituaries</a></li>
					<li class="dropdown">
						<a href="http://jobs.sltrib.com" class="alt-color dropdown-item">Jobs</a>
						<ul class="dropdown-menu">
						<li><a href="http://jobs.sltrib.com/employers">Top Employer</a></li>
						<li><a href="http://jobs.sltrib.com/educators">Top Educator</a></li>
						<li><a href="http://jobs.sltrib.com/topJobs">Top Jobs</a></li>
						<li><a href="http://jobs.sltrib.com/employment_news">Employment News</a></li>
						<li><a href="http://jobs.sltrib.com/employer_information">Employers Post A Job</a></li>
						<li><a href="http://jobs.sltrib.com/standard/contact">Contact Us</a></li>
							<li><strong>&nbsp;&nbsp;&nbsp;SPONSORED BY:</strong></li>
					        <li><script type="text/javascript">writeSubNavAd("jobs");</script></li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="http://realestate.sltrib.com/" class="alt-color dropdown-item">Homes</a>
						<ul class="dropdown-menu">
							<li><a href="http://trib.utahrealestate.com/">Find a Home</a></li>
							<li><a href="http://trib.utahrealestate.com/roster/search/type/agent">Find a Realtor</a></li>
							<li><a href="http://rentals.sltrib.com/">Rentals</a></li>
						</ul>
					</li>
					<li class="dropdown">
						<a href="http://legalnotices.sltrib.com" class="alt-color dropdown-item">Legal Notices</a>
					</li>

					<li><a href="http://topworkplaces.sltrib.com" class="alt-color dropdown-item">Top Workplaces</a></li>

					<li class="dropdown">
              			<a href="http://subscribe.sltrib.com/" class="alt-color dropdown-item" target="_blank">Subscribe</a>
						<ul class="dropdown-menu">
						  <li>&nbsp;&nbsp;&nbsp;<strong>Print</strong></li>
						  <li><a href="http://subscribe.sltrib.com" target="_blank">New Subscription</a></li>
						  <li><a href="https://moneiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/registration.html?SiteID=SLTRIB" target="_blank">Register for e-Edition</a></li>
						  <li><a href="http://saltlaketribune.ut.newsmemory.com/">Access your e-Edition</a></li>
						  <li><a href="https://moneiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/registration.html?SiteID=SLTRIB" target="_blank">Print Registration</a></li>
						  <li><a href="https://moneiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?SiteID=SLTRIB" target="_blank">Print Login</a></li>
						  <li>&nbsp;&nbsp;&nbsp;<strong>sltrib.com Membership</strong></li>
						  <li><a href="http://www.sltrib.com/membership">Become a Supporting Member</a></li>
						  <li><a href="http://member.sltrib.com">Premium Ad-Free Site Login</a></li>
						  <li><a href="https://accounts.mypressplus.com/login.html">Account Login</a></li>
						  <li><a href="http://www.sltrib.com/info/MemberFAQ">Member FAQ</a></li>
						</ul>
					</li>
				</ul>
			</div><!--/.nav-collapse -->
		</div>
	</nav>
	<script>
	
		$('#nav').affix({
			offset: {
				top: 120
			}
		});
		$('#container').affix({
			offset: {
				top: 120
			}
		});
		$('#footer').affix({
			offset: {
				top: 120
			}
		});
		
	</script>


	
	
	<script>
		// SIDE BAR STUFF
		$("#sidebar-toggle").click(function(e) {
			e.preventDefault();
			$("#wrapper").toggleClass("toggled");
		});
		$('#sidebar-wrapper .dropdown-item-toggle').click(function() {
			if($(this).next('.children').is(":visible")) {
				closeSidebarParent($(this).parent());
			} else {
				closeSidebarParents();
				openSidebarParent($(this).parent());
			}
		});
		function closeSidebarParents() {
			$('#sidebar-wrapper .parent').each(function() {
				console.log('closing side parent');
				if($(this).find('.children').is(":visible")) {
					closeSidebarParent($(this));
				}
			});
		}
		function closeSidebarParent(e) {
			var children = e.find('.children');
			children.slideUp();
			e.removeClass('open');
			e.children('i').removeClass('fa-caret-up').addClass('fa-caret-down');
		}
		function openSidebarParent(e) {
			e.find('.children').slideDown();
			e.addClass('open');
			e.children('i').removeClass('fa-caret-down').addClass('fa-caret-up');
		}
	</script>
	
	
	




	<div class="container" id="container" style="background:white !important; border:0 !important;">
	  		<!-- main header -->
		<div class="row main-header hidden-xs hidden-sm">
			<div class="container" style="background:white !important; border:0 !important;margin-top:10px;">
				<!-- BREADCRUMB -->


	<!-- No breadcrumb on home page -->
	
	
		


<a href='/'>Home</a> 
	
		 
		&raquo; <a href="http://www.sltrib.com/news/" >News</a>
	
 
			</div>

			<div class="col-md-6 weather-traffic">
				<a href="http://www.sltrib.com/weather"><img src="http://www.sltrib.com/csp/mediapool/sites/Shared/assets/img/weather14small/broken_clouds.png" width="29" height="28" alt="Broken Clouds"></a><br><a href="http://www.sltrib.com/weather">Salt Lake City 67</a> <!-- 03/16/2017 07:31:01 PM --> &deg;<br>
				<a href="/traffic">Traffic</a> / <a href="http://snowtotals.utahdigitalweb.com/">Ski Report</a><br><a href="/contents/">Stories from last 36 hours</a>
			</div>

			<div class="col-md-10">
				<div id="logo-area" class="row">
					<div class="col-md-24 col-md-offset-1">
						<a href="/"><img src="/csp/mediapool/sites/Shared/assets/img/logo_sltrib_black.png" class="img-responsive" alt="The Salt Lake Tribune"></a>
						<div class="row sublogo">
							<div class="col-md-10 col-md-offset-2">
								WWW.SLTRIB.COM
							</div>
							<div class="col-md-10 col-md-offset-1">
							MAR 16, 2017
							</div>
						</div>
					</div>
				</div>
			</div>

			<div class="col-md-7 col-md-offset-1 search-social">
			
					<!-- Signin -->			
<div style="text-align: right;margin-bottom:2px;"><a style="color:#333333;font-size:12px;cursor: pointer;" onclick="pp.client.pop('plans');" id="subscribe">Become a Member</a> | <a style="color:#333333;font-size:12px;cursor: pointer;" href="http://member.sltrib.com">Ad-Free Login</a></div>

								
				<div class="input-group">
					<input type="text" class="form-control" placeholder="search sltrib.com" id="searchInput">
					<span class="input-group-btn">
					<button class="btn btn-default" type="button" id="searchButton"><i class="fa fa-search"></i></button>
					</span>
				</div>
				<div class="social-icons">
					<!--<a href="/circulars" class="icon savings" target="_blank" style="background-color:#00B233; padding-top:-3px"><i class="fa fa-scissors"></i></a>-->
					<a href="/rss" class="icon rss"><i class="fa fa-rss"></i></a>
					<a href="https://plus.google.com/+saltlaketribune/" target="_blank" class="icon google"><i class="fa fa-google-plus"></i></a>
					<a href="http://www.youtube.com/sltrib" target="_blank" class="icon youtube"><i class="fa fa-youtube"></i></a>
					<a href="http://www.twitter.com/sltrib" target="_blank" class="icon twitter"><i class="fa fa-twitter"></i></a>
					<a href="http://www.facebook.com/saltlaketribune" target="_blank" class="icon facebook no-margin"><i class="fa fa-facebook"></i></a>
				</div>
			</div>
			<div class="col-md-24 hr-double">
				<div class="actual"></div>
			</div>
		</div><!-- /.main-header -->

		<!-- tablet header -->
		<div class="row tablet-header visible-sm">
			<div class="container" style="background:white !important; border:0 !important;margin-top:10px;">
				<!-- BREADCRUMB -->


	<!-- No breadcrumb on home page -->
	
	
		


<a href='/'>Home</a> 
	
		 
		&raquo; <a href="http://www.sltrib.com/news/" >News</a>
	
 
			</div>
			<div class="col-sm-14 main-logo">
				<a href="/"><img src="/csp/mediapool/sites/Shared/assets/img/logo_sltrib_black.png" class="img-responsive" alt="The Salt Lake Tribune"></a>
				<span class="weather-traffic">
				  MAR 16, 2017 &nbsp;|&nbsp; <a href="/weather">Salt Lake City
				67 <!-- 03/16/2017 07:32:02 PM --> &deg;</a> &nbsp;|&nbsp; <a href="/traffic">Traffic</a> / <a href="http://snowtotals.utahdigitalweb.com/">Ski Report</a><br><a href="/contents/">Stories from last 36 hours</a>
				</span>
			</div>
			<div class="col-sm-8 col-sm-offset-2">
			
					<!-- Signin -->			
<div style="text-align: right;margin-bottom:2px;"><a style="color:#333333;font-size:11px;cursor: pointer;" onclick="pp.client.pop('plans');" id="subscribe">Become a Member</a> | <a style="color:#333333;font-size:11px;cursor: pointer;" href="http://member.sltrib.com">Ad-Free Login</a></div>

				
				<div class="input-group">
					<input type="text" class="form-control" placeholder="search sltrib.com" id="searchInput1">
					<span class="input-group-btn">
					<button class="btn btn-default" type="button" id="searchButton1"><i class="fa fa-search"></i></button>
					</span>
				</div><!-- /input-group -->
				<div class="social-icons">
					<!--<a href="/circulars" class="icon savings" target="_blank" style="background-color:#00B233; padding-top:-3px"><i class="fa fa-scissors"></i></a>-->
					<a href="/rss" class="icon rss"><i class="fa fa-rss"></i></a>
					<a href="https://plus.google.com/+saltlaketribune/" target="_blank" class="icon google"><i class="fa fa-google-plus"></i></a>
					<a href="http://www.youtube.com/sltrib" target="_blank" class="icon youtube"><i class="fa fa-youtube"></i></a>
					<a href="http://www.twitter.com/sltrib" target="_blank" class="icon twitter"><i class="fa fa-twitter"></i></a>
					<a href="http://www.facebook.com/saltlaketribune" target="_blank" class="icon facebook no-margin"><i class="fa fa-facebook"></i></a>
				</div>
			</div>
			<div class="col-md-16 hr-double">
				<div class="actual"></div>
			</div>
		</div><!-- /.tablet-header -->

		<div class="visible-xs">
			<div class="container" style="background:white !important; border:0 !important;">
				<!-- BREADCRUMB -->


	<!-- No breadcrumb on home page -->
	
	
		


<a href='/'>Home</a> 
	
		 
		&raquo; <a href="http://www.sltrib.com/news/" >News</a>
	
 
			</div>
		</div>	
		<div class="visible-xs">
		
					<!-- Signin -->			
<div style="text-align: right;margin-bottom:2px;"><a style="color:#333333;font-size:11px;cursor: pointer;" onclick="pp.client.pop('plans');" id="subscribe">Become a Member</a> | <a style="color:#333333;font-size:11px;cursor: pointer;" href="http://member.sltrib.com">Ad-Free Login</a></div>

				
			<div class="input-group" style="margin-top:10px;margin-bottom:10px;">
				<input type="text" class="form-control" placeholder="search sltrib.com" id="searchInput2">
				<span class="input-group-btn">
				<button class="btn btn-default" type="button" id="searchButton2"><i class="fa fa-search"></i></button>
				</span>
			</div>
		</div>

		<!--  Submit search from header -->
		<script type="text/javascript">
			$('#searchButton').on("click",function(){
			   var url = '/search?cx=000888210889775888983:3gepro1fol8&ie=UTF-8&q=' + $('#searchInput').val()
				window.location = url
			});
			
			$('#searchInput').keypress(function(e){
				if(e.which == 13) {
			   var url = '/search?cx=000888210889775888983:3gepro1fol8&ie=UTF-8&q=' + $('#searchInput').val()
				window.location = url
				}
			});
			$('#searchButton1').on("click",function(){
			   var url = '/search?cx=000888210889775888983:3gepro1fol8&ie=UTF-8&q=' + $('#searchInput1').val()
				window.location = url
			});
			
			$('#searchInput1').keypress(function(e){
				if(e.which == 13) {
			   var url = '/search?cx=000888210889775888983:3gepro1fol8&ie=UTF-8&q=' + $('#searchInput1').val()
				window.location = url
				}
			});
			$('#searchButton2').on("click",function(){
			   var url = '/search?cx=000888210889775888983:3gepro1fol8&ie=UTF-8&q=' + $('#searchInput2').val()
				window.location = url
			});
			
			$('#searchInput2').keypress(function(e){
				if(e.which == 13) {
			   var url = '/search?cx=000888210889775888983:3gepro1fol8&ie=UTF-8&q=' + $('#searchInput2').val()
				window.location = url
				}
			});
		</script>

	<div class="col-md-24" style="padding-left:0; padding-right:0;">
     	<div class="ad-container tight-top">
  			
<!-- sbb async -->
<script>
	var udsAdWidth = '0'
	var udsAdWidth = window.innerWidth || document.body.clientWidth
	
	if(udsAdWidth > 767) {
		document.write("<div id='sbb' style='display:none;'>");
		googletag.cmd.push(function() { googletag.display("sbb"); });
		document.write("</div>");
	}
</script>

  			
<!-- mobilesbb async -->
<script>
	var udsAdWidth = '0'
	var udsAdWidth = window.innerWidth || document.body.clientWidth
	
	if(udsAdWidth < 768) {
		document.write("<div id='mobile-sbb' style='display:none;'>");
		googletag.cmd.push(function() { googletag.display("mobile-sbb"); });
		document.write("</div>");
	}
</script>

		</div>
	</div>

  		<div itemscope itemtype="http://schema.org/Article" id="main-content"> 
    	<!-- main content -->

	  
<!-- fi:/csp/mediapool/sites/Shared/templates/sections/defaultSection.csp?sid=631&cid=5066771&fid=155&fullstory=1 -->
<!-- section template -->

<!-- fi:/csp/mediapool/sites/Shared/templates/stories/full/FullStory.csp -->
	  
	  
	  
		



	<style>
	.st_sharethis_custom{}
	</style>

<div class="row">

	<div class="visible-xs">
		

<!-- async mobiletop-->
<div id="outer">
	<div id="inner">
		<div class="ad-container mobile" style="margin-bottom:20px;">

		  <script>
			  if(udsAdWidth < 768) {
				  document.write("<div id='div-gpt-ad-320x50_1' style='margin: 0 auto;'>");
				  googletag.cmd.push(function() { googletag.display("div-gpt-ad-320x50_1"); });
				  document.write("</div>");
			  }
		  </script>

		</div>
	</div>		  
</div>	


	</div>

	<div class="col-md-16">
	  
		
	
	<div class="content-area full-article-header">
		<h1 itemprop="name headline">

	Cashier stole $13M from monuments firm
</h1>

			
         
         
         
		
		<div class="byline">
		
		
		By JOE MANDAK  The Associated Press	
		
		
		</div>
		<div class="published">
			 

<!-- FIRST PUBLISHED -->
First Published <span itemprop='datePublished' content='2017-03-16T11:12:00'>3 hours ago</span>
&nbsp;&nbsp;<span class="separator"> &bull; </span>&nbsp;&nbsp;

Updated 3 hours ago 
		</div>
		
			 		 
		
	</div>

		

	  
	
	<div class="content-area content-full-article">
	
	
			
			
		  
			
			

	
	
<!-- TOP EMBED CODE -->





		

	  
		<div class="share"> 
			<span class="st_facebook_custom"><img src="/csp/mediapool/sites/Shared/assets/img/social/icon_facebook.gif" width="32" height="31" alt="Facebook"></span>
			<span class="st_twitter_custom" st_via="sltrib"><img src="/csp/mediapool/sites/Shared/assets/img/social/icon_twitter.gif" width="32" height="31" alt="Twitter"></span>
			<span class="st_googleplus_custom"><img src="/csp/mediapool/sites/Shared/assets/img/social/icon_googleplus.gif" width="32" height="31" alt="Google+"></span>
			<span class="st_pinterest_custom"><img src="/csp/mediapool/sites/Shared/assets/img/social/icon_pinterest.gif" width="32" height="31" alt="Pinterest"></span>
			<span class="st_email_custom"><img src="/csp/mediapool/sites/Shared/assets/img/social/icon_email.gif" width="32" height="31" alt="Email"></span>
			<span class="st_print_sltrib"><a href="/csp/mediapool/sites/sltrib/pages/printfriendly.csp?id=5066771"><img src="/csp/mediapool/sites/Shared/assets/img/social/icon_print.gif" width="32" height="31" alt="Print"></a></span>
		
		
	  
        
			






	

		

				
				
				
				

		

	



  
  
	





<!-- paracount:14--><!-- pages:.7777777777777777778--><!-- paraLeft:-4--><!-- articleembed: 0-->
		

	  
		
		
	  
			

				


				


	

				






  
	  
  






			<div class="st_sharethis_custom extra" style="padding-top:6px;" st_url="http://www.sltrib.com/home/5066771-155/cashier-stole-13m-from-monuments-firm" st_title="Cashier stole $13M from monuments firm" st_summary="Pittsburgh • The former cashier at a Pennsylvania monuments and engraving firm has acknowledged stealing nearly $13 million over 16 years and is hoping a ">Share This Article</div>
		</div> 

		
	

	<iframe id="pFrame" name="pFrame" src="/csp/mediapool/sites/Shared/assets/csp/iFrame/blank.html" width="0" height="0" scrolling="no" frameborder="0"></iframe>

	  
		<div itemprop="articleBody" class="article">

         
         

		 
		<!--LEDE-->
		<p class="TEXT_w_Indent">Pittsburgh • The former cashier at a Pennsylvania monuments and engraving firm has acknowledged stealing nearly $13 million over 16 years and is hoping a judge will approve a 7½-year federal prison sentence for her crimes.</p>
<p class="TEXT_w_Indent">Cynthia Mills' defense attorney, Phil DiLucente, says she also can have a better future, possibly as a security consultant that would help other companies prevent fraud like the one she perpetrated at Matthews International Corp. in Pittsburgh from 1999 to 2015.</p>
<p class="TEXT_w_Indent">"She's like Frank Abagnale," DiLucente said Thursday.</p>
<p class="TEXT_w_Indent">Abagnale, 68, runs a world-renowned security firm but as a young man was a check forger, impostor and con man. Leonardo DiCaprio starred as the charismatic thief in the 2002 film "Catch Me If You Can."</p>

		<!--/LEDE-->
		
		
		</div>

	</div>
	  
	

	</div>

	  
	

			<div class="col-md-8 pull-right hidden-sm hidden-xs">

		
<!--  tight-top async -->
<div class="ad-container monster">
  <div id='cubead1' class='ad-container'>
<script>
	if(udsAdWidth > 767) {
		document.write("<div id='cube1' class='ad-container'>");
		googletag.cmd.push(function() { googletag.display("cube1"); });
		document.write("</div>");
	}
</script>
  </div>

  <script>
	if(udsAdWidth > 767) {
		document.write("<div id='largecube' class='ad-container' style='margin-top:20px;'>");
		googletag.cmd.push(function() { googletag.display("largecube"); });
		document.write("</div>");
	}
</script>
</div>


		<div class="hr-double">
			<div class="actual"></div>
		</div>

		

		<div id="circularhub_module_3982"></div><script src="//api.circularhub.com/3982/8ac8251a779f4e5b/circularhub_module.js"></script>
		<hr>



	  	
		
		
			  

				  <div class="content-area-label reverse tight"><div class="inside">VIDEOS</div></div>
				                
				
			<div id="NDNvideoarticle"></div>
			<script>
				  if(udsAdWidth > 900) {
			document.getElementById("NDNvideoarticle").innerHTML = "<div class='ndn_embed' data-config-widget-id='27727' data-config-type='VideoLauncher/Slider300x250' data-config-tracking-group='90262' data-config-site-section='sltrib2300_spt_non_sec'></div>\x3Cscript>var _ndnq = _ndnq || []; _ndnq.push(['embed']);\x3C/script>";
					}
			</script>	

				
				  <div class="hr-double">
					  <div class="actual"></div>
				  </div>

			  

		

		<div class="content-area-label reverse"><div class="inside">TOP JOBS</div></div>
		




	<style>
#topJobsContent {height:200px !important;}
	</style>
				<script type="text/javascript">function randOrd(){return (Math.round(Math.random())-0.5);}var siteURL = "http://jobs.sltrib.com";var subDirectory = "jobs/details";var topJobsButtonText = "Check out all of the Trib Top Jobs";var topJobsDirectory = "topJobs";var topjobs = new Array();topjobs.push("The Eye Institute Of Utah, Inc.|Ophthalmic Technician|OphthalmicTechnician|1146");topjobs.push("Beaver County School District|Music Teacher|MusicTeacher|1150");topjobs.push("Jordan School District|Director Evaluation, Research & Accountabilit|DirectorEvaluation,Research&Accountability|1147");topjobs.push("Summit County|Senior Services Cook|SeniorServicesCook|1153");topjobs.push("HealthInsight|Project Manager |ProjectManager|1148");topjobs.push("Market Street Grill South Jordan|Line Cook â South Jordan |LineCookâSouthJordan|1143");topjobs.push("Henkel & Sun Products|Machine Operators - Mechanics - Automatic Pal|MachineOperators-Mechanics-AutomaticPalletizers-MaterialHandlers-ForkliftOperators|1132");topjobs.push("Park City Fire|Entry-Level Firefighter|Entry-LevelFirefighter|1140");topjobs.push("Dupre Logistics|Drivers - CDL-A|Drivers-CDL-A|1152");topjobs.push("Apex Solar|Appointment Setter|AppointmentSetter|1151");topjobs.push("Beaver County School District|Elementary Teacher|ElementaryTeacher|1135");topjobs.push("Central Utah Water Conservancy Dist|Laboratory Manager|LaboratoryManager|1138");topjobs.push("May Trucking.|DRIVERS - Class A|DRIVERS-ClassA|1142");topjobs.push("City Of Taylorsville|Full Time Parks Maintenance|FullTimeParksMaintenance|1149");topjobs.push("Jeremiah Rex Smith Construction, LL|Concrete Finishers|ConcreteFinishers|1144");topjobs.push("Jordan School District|Facility Electrician|FacilityElectrician|1141");topjobs.push("United States District Court For Th|Receptionist|Receptionist|1145");topjobs.push("City Of West Jordan|Building Inspector|BuildingInspector|1136");topjobs.push("City Of Woods Cross|Public Works/ Parks Maintenance|PublicWorks/ParksMaintenance|1139");topjobs.sort(randOrd);</script><!--03/16/2017 13:00:02-->
                        <script type="text/javascript">
                                document.write('<a href="' + siteURL + '/' + topJobsDirectory + '" class="applyUtahLink"><img src="/csp/mediapool/sites/Shared/assets/img/newsite/applyutah_topjobs1.jpg" height="32" width="230" alt="Top Jobs"></a>');
                        </script>
				<div id="topJobsContent">
                    <div class="topJobsList">
                        <script type="text/javascript">
                            for(i=0;i<5;i++) {
                                key = i;
                                value = topjobs[key];
                                var varr = value.split('|');
                                positiontext = varr[1].substr(0,38);
                                document.write('<a class="item" href="' + siteURL + '/' + subDirectory + '/' + varr[2] + '/' + varr[3] + '" target="_blank"><span class="employer">' + varr[0] + '</span><br><span class="position">' + positiontext + '...</span><img class="arrow" src="/csp/mediapool/sites/Shared/assets/img/newsite/topjobs_arrow.png" height="14" width="10" alt="Top Jobs Arrow"></a>');
                            }
                        </script>
                    </div>
                </div>
                        <script type="text/javascript">
                                document.write('<a href="' + siteURL + '/' + topJobsDirectory + '" class="button button-1" style="float:right">' + topJobsButtonText + '</a>');
                        </script>
			<!-- top43 -->



			


		<div class="hr-double">
			<div class="actual"></div>
		</div>

		<div class="towerContainer">
			<div class="adTower left" id="adTower1">
					

<!-- sky1 async -->
<script>
	if(udsAdWidth > 767) {
		document.write("<div id='sky1'>");
		googletag.cmd.push(function() { googletag.display("sky1"); });
		document.write("</div>");
	}
</script>


			</div>
			<div class="adTower left" id="adTower2"> 
					

<!-- sky2 async -->
<script>
	if(udsAdWidth > 767) {
		document.write("<div id='sky2'>");
		googletag.cmd.push(function() { googletag.display("sky2"); });
		document.write("</div>");
	}
</script>


			</div>
		</div>

	</div>

	  
	

	  <div class="visible-xs">
		  <hr>
			  
<!-- async mobilemiddle -->
<div id="outer">
	<div id="inner">
		<div class="ad-container mobile">
<script>
	if(udsAdWidth < 768) {
		document.write("<div id='div-gpt-ad-320x50_2' style='margin: 0 auto;'>");
		googletag.cmd.push(function() { googletag.display("div-gpt-ad-320x50_2"); });
		document.write("</div>");
	}
</script>
		</div>
	</div>		  
</div>

		  <hr>
	  </div>

	  
	
	<div class="col-md-8 col-lg-9 content-area content-full-article pull-right">

		<!--STORYBODY-->
		
		
		

		<div itemprop="articleBody" class="article">

		
			
		<p class="TEXT_w_Indent">Mills pleaded guilty Wednesday to charges including mail fraud, wire fraud and tax evasion and to one count of "engaging in monetary transactions in criminally derived property." Under the plea agreement, she must forfeit any assets purchased with the stolen money and agree to make payments toward the $12.9 million she stole. She must also spend three years on probation after her prison term.</p>
<p class="TEXT_w_Indent">U.S. District Judge Nora Barry Fischer must approve the agreed-upon sentence when Mills returns to court July 28. DiLucente said it's possible the 56-year-old Robinson Township woman might earn enough money to repay her considerable debt to Matthews.</p>
<p class="TEXT_w_Indent">"She is by any stretch of the imagination a very, very intelligent person," DiLucente said. "I think she could go to work helping companies in the future determine if there's any fraud."</p>
<p class="TEXT_w_Indent">Mills' job was to deposit checks made out to Matthews and to make wire transfers to pay the company's vendors. While she did that, Mills also moved money from company accounts into her own bank accounts, then covered up the thefts by forging bank statements and creating fake invoices, Assistant U.S. Attorney Shardul Desai said in previous court appearances.</p>
<p class="TEXT_w_Indent">The money she stole fueled a lavish lifestyle for Mills and her husband, a UPS driver who was able to retire because of Mills' extra, illegal income, Desai said. Gary Mills has not been accused of wrongdoing or charged with any crimes.</p>
<p class="TEXT_w_Indent">Prosecutors have listed scores of items Mills bought with stolen money that will be seized and sold to help repay Matthews, including three homes, an $800,000 yacht and two other boats, at least eight cars, a snowmobile, three motorcycles, furs, designer handbags and jewelry. But DiLucente said the money spent on those items was a small fraction of what she stole.</p>
<p class="TEXT_w_Indent">"When you look at the amount of money spent on those items, it might have been a couple million" dollars, DiLucente said. "Most of the money went to the Rivers Casino" in Pittsburgh.</p>
<p class="TEXT_w_Indent">"She is extremely remorseful for her actions, however, due to an addiction to gambling, in my humble opinion, it was very hard for her to stop stealing," DiLucente said.</p>
<p class="TEXT_w_Indent">Matthews International is a publicly traded company with more than 10,000 employees at 100 facilities on six continents, according to its website.</p>
		


									
						
						
						
						
						
							
							
						
						
						
						
							
							
						
						
						
						
							
							
						
						
						
   
			  
			

		<!--/STORYBODY-->

		</div>

		
		
		<p>&nbsp;</p>

			<div class="hidden-xs hidden-sm">
			  <hr class="separator">
			  

<!-- cubearticle async -->
<div class="ad-container interactive1">
<script>
	if(udsAdWidth > 767) {
		document.write("<div id='cubearticle'>");
		googletag.cmd.push(function() { googletag.display("cubearticle"); });
		document.write("</div>");
	}
</script>
</div>


			</div>	

		<div class="share">
			<span class="st_facebook_custom"><img src="/csp/mediapool/sites/Shared/assets/img/social/icon_facebook.gif" width="32" height="31" alt="Facebook"></span>
			<span class="st_twitter_custom" st_via="sltrib"><img src="/csp/mediapool/sites/Shared/assets/img/social/icon_twitter.gif" width="32" height="31" alt="Twitter"></span>
			<span class="st_googleplus_custom"><img src="/csp/mediapool/sites/Shared/assets/img/social/icon_googleplus.gif" width="32" height="31" alt="Google+"></span>
			<span class="st_pinterest_custom"><img src="/csp/mediapool/sites/Shared/assets/img/social/icon_pinterest.gif" width="32" height="31" alt="Pinterest"></span>
			<span class="st_email_custom"><img src="/csp/mediapool/sites/Shared/assets/img/social/icon_email.gif" width="32" height="31" alt="Email"></span>
			<span class="st_print_sltrib"><a href="/csp/mediapool/sites/sltrib/pages/printfriendly.csp?id=5066771"><img src="/csp/mediapool/sites/Shared/assets/img/social/icon_print.gif" width="32" height="31" alt="Print"></a></span>
			<div class="st_sharethis_custom extra" style="padding-top:6px;" st_url="http://www.sltrib.com/home/5066771-155/cashier-stole-13m-from-monuments-firm" st_title="Cashier stole $13M from monuments firm" st_summary="Pittsburgh • The former cashier at a Pennsylvania monuments and engraving firm has acknowledged stealing nearly $13 million over 16 years and is hoping a ">Share This Article</div>
		</div>

	<div class="visible-xs">	
			
	</div>
	
			
	 
	 
	 
	 <!--revcontent: start below article-->
	  <div id="rcjsload_5faf7d"></div>
	  <script type="text/javascript">
	  (function() {
	  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
	  var rcel = document.createElement("script");
	  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
	  rcel.type = 'text/javascript';
	  rcel.src = "http://trends.revcontent.com/serve.js.php?w=22621&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
	  rcel.async = true;
	  var rcds = document.getElementById("rcjsload_5faf7d"); rcds.appendChild(rcel);
	  })();
	  </script>
		<!--revcontent: end below article-->
		
	
		
	</div>
	  
	
	  
	

			<div class="col-md-8 col-lg-7 pull-left">
		<div style="width:100%;float:left;margin:0 40px 20px 0;"><!-- inner-content-rail -->

         
			
			<!-- ARTICLE PHOTO GALLERY -->
			<div class="hidden-sm hidden-xs">
				  
	

			</div>

			
		<!-- photogalleryshow1 -->
		
		
		
	  	
		<div class="hidden-sm hidden-xs">
			<div class="join-discussion">
				<img src="/csp/mediapool/sites/Shared/assets/img/icon-join-discussion.gif" height="17" width="19" class="icon" alt="comment bubble">JOIN THE <span class="highlight">DISCUSSION</span><br>

				<a href="http://www.sltrib.com/home/5066771-156/cashier-stole-13m-from-monuments-firm#disqus_thread" class="alt" data-disqus-identifier="5066771"></a>
 &nbsp;&nbsp;&nbsp; <a href="http://www.sltrib.com/home/5066771-156/cashier-stole-13m-from-monuments-firm#disqus_thread" >Post a Comment</a>
			</div>
		<div class="hr-double">
			<div class="actual"></div>
		</div>
	</div>
		

		
	<div style="margin-bottom:10px;"></div>

			
        
        
        
            
                       
                        
		   	
			
        
        
            
			
        
        
		


		<div class="hidden-xs hidden-sm">
				
		</div>



		<div class="hidden-xs">
			
<!-- midcubearticle async -->
<div class="ad-container interactive1">
<script>
	if(udsAdWidth > 767){
		document.write("<div id='midcube'>");
			googletag.cmd.push(function() { googletag.display("midcube"); });
        document.write("</div>");
	}
</script>

</div>

		</div>
	

	

			<div class="hr-double hidden-xs">
				<div class="actual"></div>
			</div>

					

							
				<div class="nocontent">
				<!-- popular stories home -->
					<div class="content-area content-articles-list">
						<div class="content-area-label">POPULAR STORIES</div>
						<ul class="articles">
						<li><a href="http://www.sltrib.com/home/5063868-155/dabakis-drinks-on-camera-to-see"  class="headline nocontent">Video: Dabakis drinks to see how quickly he can reach Utah's proposed blood-alcohol limit </a><div class="extras"><a href="http://www.sltrib.com/home/5063868-155/dabakis-drinks-on-camera-to-see#disqus_thread"></a></div> </li><li><a href="http://www.sltrib.com/blogs/faithblog/5061430-155/video-shows-mormon-missionary-beat-back"  class="headline nocontent">Video shows Mormon missionary beat back would-be attacker </a><div class="extras"><a href="http://www.sltrib.com/blogs/faithblog/5061430-155/video-shows-mormon-missionary-beat-back#disqus_thread"></a></div> </li><li class="minor"><a href="http://www.sltrib.com/home/5066062-155/utah-leaders-hailed-utah-voter-turnout"  class="headline nocontent">Utah leaders hailed voter turnout in election. Actually, we were among the worst in the nation </a><div class="extras"><a href="http://www.sltrib.com/home/5066062-155/utah-leaders-hailed-utah-voter-turnout#disqus_thread"></a></div> </li><li class="minor"><a href="http://www.sltrib.com/opinion/5061121-155/dana-milbank-the-gop-masterminds-behind"  class="headline nocontent">Dana Milbank: Obamacare isn't failing. It's being destroyed by Republicans </a><div class="extras"><a href="http://www.sltrib.com/opinion/5061121-155/dana-milbank-the-gop-masterminds-behind#disqus_thread"></a></div> </li><li class="minor last"><a href="http://www.sltrib.com/home/5066212-155/woman-who-accused-provo-police-chief"  class="headline nocontent">Provo mayor vague about sex allegations against police chief, but says public trust issues required </a><div class="extras"><a href="http://www.sltrib.com/home/5066212-155/woman-who-accused-provo-police-chief#disqus_thread"></a></div> </li><!-- mostpop5 2017-03-16 19:36:03-->
						</ul>
					</div>
				</div>	
                
			
			<div class="hr-double hidden-xs">
				<div class="actual"></div>
			</div>
			

			
		<div class="hidden-sm hidden-xs">
		
								  


<div class="nocontent">
  <div class="content-area content-articles-list">
	  <div class="content-area-label reverse">
		  <div class="inside"><a href="http://www.sltrib.com/sponsored">ELEVATE</a></div>
		  </div>
			  <ul class="articles">
				
		  
					
			  
					  
					  
					
					
					 <li class="minor">
						  
						<a href="http://www.sltrib.com/news/4991061-155/professional-in-residence-jim-mortensen-prepares-students-to" class="headline" rel="nofollow">
						  Professional-in-Residence Jim Mortensen Prepares Students to Become Top Advisors
						</a>&nbsp;<img src="/csp/mediapool/sites/Shared/assets/img/sponsmall_flag.png" width="89" height="14" alt="Sponsored article">
					  </li>
					
				  
			  
					
			  
					  
					  
					
					
					 <li class="minor">
						  
						<a href="http://www.sltrib.com/news/4979406-155/when-to-get-professional-tax-help" class="headline" rel="nofollow">
						  When to get professional tax help and when to do your own taxes
						</a>&nbsp;<img src="/csp/mediapool/sites/Shared/assets/img/sponsmall_flag.png" width="89" height="14" alt="Sponsored article">
					  </li>
					
				  
			  
					
			  
					  
					  
					
					
					 <li class="minor">
						  
							<a href="http://www.sltrib.com/news/4937103-155/5-reasons-why-family-river-rafting" rel="nofollow">
								  
									
									  
								  <img class="img-responsive photo" width="80" alt="Sponsored image" src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=4x$qZpjOpJxeoxBhzjbWZc$daE2N3K4ZzOUsqbU5sYshFgjqLjh6l_M8dw11CCKzWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">
									
								
									
								
									
								
									
								
									
								
									
								
									
								
									
								
							</a>
						  
						<a href="http://www.sltrib.com/news/4937103-155/5-reasons-why-family-river-rafting" class="headline" rel="nofollow">
						  5 Reasons Why Family River Rafting is the Best Way to Escape
						</a>&nbsp;<img src="/csp/mediapool/sites/Shared/assets/img/sponsmall_flag.png" width="89" height="14" alt="Sponsored article">
					  </li>
					
				  
			  
				  </ul>
  </div>
</div>
				<div class="lgHorizontalSpacer"></div>	

		  <div class="hr-double">
			  <div class="actual"></div>
		  </div>

		</div>
		


	<div class="hidden-xs">

			
<!-- cube3 async -->
<div class="ad-container interactive1" style="margin-top:20px;">
<script>
	if(udsAdWidth > 767){
		document.write("<div id='cube3'>");
			googletag.cmd.push(function() { googletag.display("cube3"); });
        document.write("</div>");
	}

</script>
</div>


			
<!-- async cube4 -->
<div class="ad-container interactive1" style="margin-top:20px;">
<script>
	if(udsAdWidth > 767){
		document.write("<div id='cube4'>");
			googletag.cmd.push(function() {
		        var cube4 = googletag.defineSlot('/89799359/sltrib.com/' + adPage, [[300,250]],'cube4').setTargeting('pos',['Cube4_BottomLine']).addService(googletag.pubads());
		        googletag.enableServices();
		        googletag.display("cube4");
		        setInterval(function(){googletag.pubads().refresh([cube4]);}, 31000);
	        });
        document.write("</div>");
	}

</script>
</div>


			<div class="hr-double">
				<div class="actual"></div>
			</div>

			<div class="content-area-label reverse"><div class="inside">Contests and Promotions</div></div>
				<a href="http://www.iwantmytvmagazine.com"><div align="center"><img src="/csp/mediapool/sites/Shared/assets/img/tvad300x100_2.jpg" width="300" height="100" alt="TV Weekly Magazine"></div></a>

		<div class="hr-double">
			<div class="actual"></div>
		</div>


		
<!-- cube 5 async -->
<div class="ad-container interactive1" style="margin-top:20px;">
<script>
	if(udsAdWidth > 767){
		document.write("<div id='cube5'>");
			googletag.cmd.push(function() {
		        var cube5 = googletag.defineSlot('/89799359/sltrib.com/' + adPage, [[300,250]],'cube5').setTargeting('pos',['Cube5_LRail_lower']).addService(googletag.pubads());
		        googletag.enableServices();
		        googletag.display("cube5");
		        setInterval(function(){googletag.pubads().refresh([cube5]);}, 30000);
	        });
        document.write("</div>");
	}

</script>
</div>
 

	</div>
	


		</div> <!-- end inner rail -->
	</div> <!-- col -->	

		  <div class="visible-xs">
			  
		  <!-- mobile bottom ad -->
<div id="outer">
	<div id="inner">
		<div class="ad-container mobile" style="margin-bottom:20px;">
		  <script>
			  if(udsAdWidth < 768) {
				  document.write("<div id='div-gpt-ad-320x50_3' style='margin: 0 auto;'>");
				  googletag.cmd.push(function() { googletag.display("div-gpt-ad-320x50_3"); });
				  document.write("</div>");
			  }
		  </script>
		</div>
	</div>		  
</div>	

		  </div>
		
	<div class="visible-xs visible-sm" style="margin-left:10px;margin-right:10px;">	
		





         
		 
	


		 

	
			
	
		
	</div>

	  

		
					<!-- totalmobile0-->

	<div class="col-sm-16 col-md-16 col-lg-17 pull-right">
	
	<div class="">
 <!--hidden-xs hidden-sm -->
						


		<div class="hr-double">
			<div class="actual"></div>
		</div>

						

	
					<div class="content content-comments">
			<div class="content-area-label reverse"><div class="inside">COMMENTS</div></div>
			<!-- Comments part -->

	<div class="revLabelFull">
		<div class="text" style="margin-top:10px">
			<a href="http://www.sltrib.com/home/5066771-156/cashier-stole-13m-from-monuments-firm#disqus_thread" class="button button-2">POST A COMMENT</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

					(<a href="http://www.sltrib.com/home/5066771-156/cashier-stole-13m-from-monuments-firm#disqus_thread" data-disqus-identifier="5066771"></a>)

		</div>
	</div>

		<!-- reader end of comments -->
		</div>

	

						

		<div class="hr-double hidden-xs">
			<div class="actual"></div>
		</div>



					<!-- nocommenthere1 -->
						
					
					
				</div>	

			
	 
		  <!--revcontent: start bottom of page-->
	  <div id="rcjsload_c8b479"></div>
	  <script type="text/javascript">
	  (function() {
	  var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
	  var rcel = document.createElement("script");
	  rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
	  rcel.type = 'text/javascript';
	  rcel.src = "http://trends.revcontent.com/serve.js.php?w=23660&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
	  rcel.async = true;
	  var rcds = document.getElementById("rcjsload_c8b479"); rcds.appendChild(rcel);
	  })();
	  </script>
		  <!--revcontent: end bottom of page-->

	  
			

	</div>

	


	<div class="visible-sm">
			
	</div>	

</div>

		  <!-- adpageid: Business -->
	  <div class="ad-container leaderboard hidden-xs" style="height:270px;margin-top:20px;">
		<div align="center">
		<script>
			if(udsAdWidth > 970){
			    document.write("<div id='abovefoot' style='width:970px;height:250px;'>");
					googletag.cmd.push(function() { googletag.display("abovefoot"); });
				document.write("</div>");
			}
		</script>
		</div>
	  </div>
  

	
<!--/fi:/csp/mediapool/sites/Shared/templates/stories/full/FullStory.csp, e:.02631 -->

<!--/fi:/csp/mediapool/sites/Shared/templates/sections/defaultSection.csp?sid=631&cid=5066771&fid=155&fullstory=1, e:.026514 -->


		<meta itemprop="url" content="http://www.sltrib.com/home/5066771-155/cashier-stole-13m-from-monuments-firm">
		<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="The Salt Lake Tribune"></span>

		</div><!-- /.main-content -->

 		
<!-- wallpaper async -->
<script>
	if(udsAdWidth > 768) {
		document.write("<div id='wallpaper'>");
		googletag.cmd.push(function() { googletag.display("wallpaper"); });
		document.write("</div>");
	}
</script>


		<!-- Wallpaper -->

	</div>
	<!-- /.container -->

	  <!-- footer -->

		<div id="footer">
		<div class="container" style="background:transparent !important; border:0 !important;">
			<div class="row">
				<div class="col-md-10">
					<a href="http://www.sltrib.com"><img src="/csp/mediapool/sites/Shared/assets/img/logo_sltrib_footer.png" alt="The Salt Lake Tribune" class="img-responsive"></a>
				</div>
			</div>
			<div class="row">
				<div class="hr-double col-md-24">
					<div class="actual dark"></div>
				</div>
			</div>
			<div class="row">
				<div class="col-xs-24 col-sm-6 col-md-5 nocontent">
					<div class="section">News</div>
					<ul>
						<li><a href="http://www.sltrib.com/news/" >All Local News</a></li>
						<li><a href="http://www.sltrib.com/search/" >Search</a></li>
						<li><a href="http://www.sltrib.com/contents/" >Last 36 hours</a></li>
						<li><a href="http://www.sltrib.com/news/world/" >Nation + World</a></li>
						<li><a href="http://www.sltrib.com/rss/" >RSS</a></li>
						<li><a href="http://www.twitter.com/sltrib">Twitter</a></li>
						<li><a href="http://www.sltrib.com/news/environment/" >Environment</a></li>
						<li><a href="http://www.sltrib.com/news/politics/" >Politics</a></li>
						<li><a href="http://www.sltrib.com/news/justice/" >Justice</a></li>
						<li><a href="http://www.sltrib.com/news/polygamy/" >Polygamy</a></li>
						<li><a href="http://www.sltrib.com/news/education/" >Education</a></li>
						<li><a href="http://www.sltrib.com/news/weather/" >Weather</a></li>
						<li><a href="/Traffic/">Traffic</a></li>
						<li><a href="http://www.utahsright.com">Utah's Right</a></li>
						<li><a href="http://www.sltrib.com/sponsored/" >Elevate</a></li>
						<li><a href="http://empower.sltrib.com">Empower Utah</a></li>
					</ul>
					<div class="section">Cool Stuff</div>
					<ul>
						<li><a href="http://joehill.sltrib.com">The Legacy of Joe Hill</a></li>
						<li><a href="http://ilove.sltrib.com">I Love videos</a></li>
						<li><a href="/topics/whateverhappened">Whatever Happened To...</a></li>
						<li><a href="http://www.sltrib.com/specialreports/" >Special Reports</a></li>
						<li><a href="http://www.sltrib.com/videos/" >Videos</a></li>
						<li><a href="http://www.sltrib.com/photo/" >Photo Galleries</a></li>
						<li><a href="/ubl/">Utah Bucket List</a></li>
						<li><a href="http://www.sltrib.com/preparingtoplay">Preparing to play</a></li>
					</ul>
				</div>
				<div class="col-xs-24 col-sm-6 col-md-4 nocontent">
					<div class="section">Sports</div>
					<ul>
						<li><a href="http://www.sltrib.com/sports/" >All Sports</a></li>
						<li><a href="http://www.sltrib.com/sports/olympics/" >Olympics</a></li>
						<li><a href="http://www.sltrib.com/sports/preps/" >TribPreps</a></li>
						<li><a href="http://www.sltrib.com/sports/jazz/" >Utah Jazz</a></li>
						<li><a href="http://www.sltrib.com/sports/utes/" >Utah Utes</a></li>
						<li><a href="http://www.sltrib.com/sports/byu/" >BYU Cougars</a></li>
						<li><a href="http://www.sltrib.com/sports/usu/" >USU Aggies</a></li>
						<li><a href="http://www.sltrib.com/sports/wsu/" >WSU Wildcats</a></li>
						<li><a href="http://www.sltrib.com/sports/college/" >College</a></li>
						<li><a href="http://www.sltrib.com/sports/rsl/" >RSL</a></li>
						<li><a href="http://www.sltrib.com/sports/grizz/" >Grizzlies</a></li>
						<li><a href="http://www.sltrib.com/sports/bees/" >Bees</a></li>
						<li><a href="http://www.sltrib.com/sports/winter/" >Winter Sports</a></li>
						<li><a href="http://www.sltrib.com/lifestyle/outdoors/" >Outdoors</a></li>
						<li><a href="http://www.sltrib.com/sports/monson/" >Gordon Monson</a></li>
						<li><a href="http://www.sltrib.com/sports/kragthorpe/" >Kurt Kragthorpe</a></li>
						<li id="SportsDGameFooter"></li>
						<li id="SportsDOddsFooter"></li>
						<li><a href="http://sltrib.cougarstats.com">All-time BYU football stats</a></li>
						<li><a href="http://sltrib.utestats.com">All-time Utes football stats</a></li>
					</ul>
					<div class="section">Money</div>
					<ul>
						<li><a href="http://www.sltrib.com/money/" >All Money</a></li>
						<li><a href="http://topworkplaces.sltrib.com/">Top Workplaces</a></li>
						<li><a href="http://www.sltrib.com/money/homeprices/" >Home Prices</a></li>
					</ul>
				</div>
				<div class="col-xs-24 col-sm-6 col-md-5">
					<div class="section">Blogs</div>
					<ul>
						<li><a href="http://www.sltrib.com/blogs/" >All Blogs</a></li>
						<li><a href="http://www.sltrib.com/blogs/outofcontext/" >Politics</a></li>
						<li><a href="http://www.sltrib.com/blogs/cricket/" >The Cricket</a></li>
						<li><a href="http://www.sltrib.com/blogs/tv/" >TV</a></li>
						<li><a href="http://www.sltrib.com/blogs/jazznotes/" >Jazz Notes</a></li>
						<li><a href="http://www.sltrib.com/blogs/uofusports/" >U of U Sports</a></li>
						<li><a href="http://www.sltrib.com/blogs/byusports/" >BYU Sports</a></li>
						<li><a href="http://www.sltrib.com/blogs/prepsports/" >Prep Sports</a></li>
						<li><a href="http://www.sltrib.com/blogs/rsl/" >RSL</a></li>
						<li><a href="http://www.sltrib.com/blogs/hiking/" >Hiking</a></li>
						<li><a href="http://www.sltrib.com/blogs/sundance/" >Sundance</a></li>
					</ul>
					<div class="section">Opinion</div>
					<ul>
						<li><a href="http://www.sltrib.com/opinion/" >All Opinion</a></li>
						<li><a href="http://www.sltrib.com/opinion/editorials/" >Editorials</a></li>
						<li><a href="http://www.sltrib.com/opinion/commentary/" >Commentary</a></li>
						<li><a href="http://www.sltrib.com/opinion/letters/" >Letters</a></li>
						<li><a href="http://www.sltrib.com/opinion/bagley/" >Bagley Cartoons</a></li>
						<li><a href="http://www.sltrib.com/news/gehrke/" >Gehrke</a></li>
						<li><a href="http://www.sltrib.com/news/rolly/" >Rolly</a></li>
						<li><a href="http://www.sltrib.com/lifestyle/cannon/" >Cannon</a></li>
						<li><a href="http://www.sltrib.com/lifestyle/kirby/" >Kirby</a></li>
						<li><a href="http://www.sltrib.com/opinion/submitaletter/" >Submit a Letter</a></li>
					</ul>
				</div>
				<div class="col-xs-24 col-sm-6 col-md-4">
					<div class="section">Faith</div>
					<ul>
						<li><a href="http://www.sltrib.com/lifestyle/faith/" >All Faith</a></li>
						<li><a href="http://www.sltrib.com/news/lds/" >LDS Church</a></li>
						<li><a href="http://www.sltrib.com/lifestyle/faith/" >Religion news</a></li>
						<li><a href="http://www.sltrib.com/blogs/faithblog/" >Faith Blog</a></li>
					</ul>
					<div class="section">Entertainment</div>
					<ul>
						<li><a href="http://www.sltrib.com/entertainment/" >All Entertainment</a></li>
						<li><a href="http://entertainment.sltrib.com/events">Calendar</a></li>
						<li><a href="http://entertainment.sltrib.com/movies">Film-Finder</a></li>
						<li><a href="http://www.sltrib.com/entertainment/movies/" >Movies</a></li>
						<li><a href="http://entertainment.sltrib.com/restaurants">Restaurants</a></li>
						<li><a href="http://www.sltrib.com/lifestyle/" >Lifestyle</a></li>
						<li><a href="http://www.sltrib.com/lifestyle/arts/" >Arts</a></li>
						<li><a href="http://www.sltrib.com/lifestyle/food/" >Food</a></li>
						<li><a href="http://www.sltrib.com/entertainment/music/" >Music</a></li>
						<li><a href="http://www.sltrib.com/entertainment/tv/" >TV</a></li>
						<li><a href="http://www.sltrib.com/entertainment/sundance/" >Sundance</a></li>
						<li><a href="http://mylocal.sltrib.com/" target="_blank">Shopping</a></li>
						<li><a href="http://www.sltrib.com/games/" >Puzzles & Games</a></li>
						<li><a href="http://www.sltrib.com/entertainment/comics/" >Comics</a></li>
						<li><a href="http://www.sltrib.com/entertainment/horoscopes/" >Horoscopes</a></li>
					</ul>
					<div class="section">Membership</div>
					<ul>
						<li><a href="http://member.sltrib.com">Ad-Free Site Login</a></li>
						<li><a href="http://www.sltrib.com/Membership">Become a Member</a></li>
						<li><a href="https://accounts.mypressplus.com/login.html">Account Login</a></li>
						<li><a href="http://www.sltrib.com/info/memberfaq">Member FAQ</a></li>
					</ul>
				</div>
				<div class="col-xs-24 col-sm-24 col-md-6">
					<div class="section">
						<div class="title">Obituaries</div>
						<ul>
							<li><a href="http://www.legacy.com/obituaries/saltlaketribune/">Search Obituaries</a></li>
							<li><a href="https://www.mediaoneutah.com/obituary/">Place an Obituary</a></li>
						</ul>
					</div>
					<div class="section">
						<div class="title">Marketplace</div>
						<ul>
							<li><a href="http://cars.sltrib.com/">Search Cars</a></li>
							<li><a href="http://realestate.sltrib.com/">Search Homes</a></li>
							<li><a href="http://jobs.sltrib.com/">Search Jobs</a></li>
							<li><a href="http://mylocal.sltrib.com/">Search Marketplace</a></li>
							<li><a href="http://legalnotices.sltrib.com/">Legal Notices</a></li>
						</ul>
					</div>
					<div class="section">
						<div class="title">Other Services</div>
						<ul>
							<li><a href="http://www.sltrib.com/info/advertise/" >Advertise With Us</a></li>
							<li><a href="http://subscribe.sltrib.com/" target="_blank">Subscribe to the Newspaper</a></li>
							<li><a href="http://saltlaketribune.ut.newsmemory.com/">Access your e-Edition</a></li>
							<li><a href="/help/">Frequently Asked Questions</a></li>
							<li>
							<script language="JavaScript"><!--
								var name = "newsroom";
								var domain = "sltrib.com";
								var textnow = "Submit a breaking news tip"
								document.write('<a href=\"mailto:' + name + '@' + domain + '\">');
								document.write(textnow + '</a>');
							// --></script>
							</li>
							<li>
							<script language="JavaScript"><!--
								var name = "webmaster";
								var domain = "sltrib.com";
								var textnow = "E-mail the Tribune web staff"
								document.write('<a href=\"mailto:' + name + '@' + domain + '\">');
								document.write(textnow + '</a>');
							// --></script>
							</li>
							<li><a href="/info/staff">Contact a newsroom staff member</a></li>
							<li>
							<script language="JavaScript"><!--
								var name = "features";
								var domain = "sltrib.com";
								var textnow = "Submit Arts and Entertainment tips"
								document.write('<a href=\"mailto:' + name + '@' + domain + '\">');
								document.write(textnow + '</a>');
							// --></script>
							</li>
							<li><a href="http://archive.sltrib.com/">Access the Trib Archives</a></li>
							<li><a href="http://www.sltrib.com/info/privacy/" >Privacy Policy</a></li>
						</ul>
					</div>
				</div>
			</div>
			<div class="more-info">
				Missing your paper?  Need to place your paper on vacation hold?  For this and any other subscription related needs, <a href="http://subscriptions.mediaoneweb.com/salt_lake_tribune">click here</a> or call 801.204.6100<br>
				Copyright @ 2017, The Salt Lake Tribune
			</div>
			<div class="row">
				<div class="hr-double col-md-24">
					<div class="actual dark"></div>
				</div>
			</div>
			



	<div class="hidden-xs" style="margin-top:20px;margin-bottom:40px;">
		<div id='outer'>
			<div id='inner'>
				

		

			</div>
		</div>
	</div>
	
		
		</div>
	</div>

	

<!-- Disqus comment counts -->
    <script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'sltrib'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
<!-- Disqus comment counts -->


		
 <!-- Share js -->
		<script>
		(function(){
			 window.switchTo5x=true;
			var e=document.createElement("script");
			e.type="text/javascript";
			e.async=true;
			e.onload=function(){
				try{
					stLight.options({publisher: "59767897-8a39-4ae5-9d6d-15df9a19d040", doNotHash: false, doNotCopy: true, hashAddressBar: false, onhover: false});
				}catch(e){ /* optionally do something to handle errors here */ }
			}
			e.src=('https:' == document.location.protocol ? 'https://ws' : 'http://w') + '.sharethis.com/button/buttons.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(e, s);
		})();
		</script>
		
		
		
<!-- BrightTag Tags / added by AMR on 4/16/2014 -->
<script type="text/javascript">
  (function () {
    var tagjs = document.createElement("script");
    var s = document.getElementsByTagName("script")[0];
    tagjs.async = true;
    tagjs.src = "//s.btstatic.com/tag.js#site=6EeDEhH";
    s.parentNode.insertBefore(tagjs, s);
  }());
</script>
<noscript>
  <iframe src="//s.thebrighttag.com/iframe?c=6EeDEhH" width="1" height="1" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
</noscript>



		<script language="javascript">
			$(document).ready(function() {
				var star = "/csp/mediapool/sites/Shared/assets/img/stars/star_new.png";
				var starSmall = "/csp/mediapool/sites/Shared/assets/img/stars/star_sm_new.png";
				var halfStar = "/csp/mediapool/sites/Shared/assets/img/stars/star_half_new.png";
				var halfStarSmall = "/csp/mediapool/sites/Shared/assets/img/stars/star_half_sm_new.png";
				var	bellSmall = "/csp/mediapool/sites/Shared/assets/img/stars/bell_sm_new.png";
				var	halfBellSmall = "/csp/mediapool/sites/Shared/assets/img/stars/bell_half_sm_new.png";
				
				// Large Stars
				if ($("p.BOX_Head_Stars").length){
					var box = $("p.BOX_Head_Stars");
					var boxLength = $("p.BOX_Head_Stars").length;
					for (b=0;b<boxLength;b=b+1){
						var boxText= box[b].innerHTML;
						newText= boxText.replace(/H/g, '<img src="'+star+'" />');
						newText= newText.replace('hj', '<img src="'+halfStar+'" />');
						newText= newText +'<div class="clear"></div>';
						box[b].innerHTML = newText;
					}
				}
				// Large Stars
				if ($("p.BOX_Head_Stars_G").length){
					var box = $("p.BOX_Head_Stars_G");
					var boxLength = $("p.BOX_Head_Stars_G").length;
					for (b=0;b<boxLength;b=b+1){
						var boxText= box[b].innerHTML;
						newText= boxText.replace(/H/g, '<img src="'+star+'" />');
						newText= newText.replace('hj', '<img src="'+halfStar+'" />');
						newText= newText +'<br>';
						box[b].innerHTML = newText;
					}
				}
				// Small Stars
				if ($("p.BOX_Text_w_Stars").length){
					var box = $("p.BOX_Text_w_Stars");
					var boxLength = $("p.BOX_Text_w_Stars").length;
					for (b=0;b<boxLength;b=b+1){
						var boxText= box[b].innerHTML;
						newText= boxText.replace(/H/g, '<img src="'+starSmall+'" />');
						newText= newText.replace('hj', '<img src="'+halfStarSmall+'" />');
						newText= newText.replace('Food »', '<b>Food &raquo;</b>');
						newText= newText.replace('Mood »', '<b>Mood &raquo;</b>');
						newText= newText.replace('Service »', '<b>Service &raquo;</b>');
						newText= newText.replace('Noise »', '<b>Noise &raquo;</b>');
						newText= newText +'<br>';
						box[b].innerHTML = newText;
					}
				}
				// Small Bells
				if ($("p.BOX_Text_w_Bells").length){
					var box = $("p.BOX_Text_w_Bells");
					var boxLength = $("p.BOX_Text_w_Bells").length;
					for (b=0;b<boxLength;b=b+1){
						var boxText= box[b].innerHTML;
						newText= boxText.replace(/b/g, '<img src="'+bellSmall+'" />');
						newText= newText.replace('hj', '<img src="'+halfBellSmall+'" />');
						newText= newText.replace('Food »', '<b>Food &raquo;</b>');
						newText= newText.replace('Mood »', '<b>Mood &raquo;</b>');
						newText= newText.replace('Service »', '<b>Service &raquo;</b>');
						newText= newText.replace('Noise »', '<b>Noise &raquo;</b>');
						newText= newText +'<br>';
						box[b].innerHTML = newText;
					}
				}
			})
			
			</script>

			<script>
				if(udsAdWidth > 767) {
			document.getElementById("SportsDGameFooter").innerHTML = "<a href='http://sltrib.sportsdirectinc.com/gamematchups.aspx'>Live Matchups</a>";
			document.getElementById("SportsDOddsFooter").innerHTML = "<a href='http://sltrib.sportsdirectinc.com/odds/allsports.aspx'>Game Odds</a>";
				} else {
			document.getElementById("SportsDGameFooter").innerHTML = "<a href='http://m.sltrib.sportsdirectinc.com/gamematchups.aspx'>Live Matchups</a>";
			document.getElementById("SportsDOddsFooter").innerHTML = "<a href='http://m.sltrib.sportsdirectinc.com/odds/allsports.aspx'>Game Odds</a>";
				}
			</script>

		  
	  


	  <!-- ChartBeat 10/31/2016 -->
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Business'; //CHANGE THIS
      _sf_async_config.authors = 'By JOE MANDAK  The Associated Press'; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          
          loadChartbeat();
          })();
      </script>




</div>

			<div class="hidden-xs hidden-sm">
  		

<!-- postit async -->
<script>
	if(udsAdWidth > 768) {
		document.write("<div id='postit'>");
		googletag.cmd.push(function() { googletag.display("postit"); });
		document.write("</div>");
	}
</script>


			</div>



  		<!--for the side panel tab-->
	<style>
	.side-panel{
		position:fixed;
		top:35%;
		right:0px;
		width:40px;
		overflow:hidden;
		background-image: url("http://www.sltrib.com/csp/mediapool/sites/Shared/assets/img/circulars/side_tab_background.jpg");
		padding:3px 6px;
		border-radius: 8px 0px 0px 8px;
		box-shadow: 5px 5px 5px #888888;
		z-index: 2000;
	}
	</style>
	<div class="side-panel hidden-sm hidden-xs">
		<a href="http://www.sltrib.com/circulars" target="_blank">
			<img src="/csp/mediapool/sites/Shared/assets/img/circulars/weekly_savings_side.png" width="36" height="147" alt="Circulars tab">
		</a>
	</div>
<!--for the side panel tab-->

  		
	  	

<script>
	if(udsAdWidth > 767) {
		document.write("<div id='interstitial' style='display:none;'>");
		googletag.cmd.push(function() { googletag.display("interstitial"); });
		document.write("</div>");
	}
</script>

	

		
  				
		<!-- Start Brow.si placement code -->
		<div id='browsi'>
			<script>
				if(udsAdWidth < 768) {
					$.getScript("http://brweb-a.akamaihd.net/get?affid=8220&subaffid=1001")
						.done(function( script, textStatus ) {
							console.log("Brow.si load " + textStatus );
					});
				}
			</script>
		</div>
		<!--end Brow.si placement code -->
		
		
  		
<!-- zedo -->
<div id="z03285eff-8412-447a-86b1-83ee35d7a120" style='display:none'></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://3650.tm.zedo.com/v1/a7dc0d77-ba6c-4fb9-916a-a7ed2f5211a5/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://3650.tm.zedo.com/v1/a7dc0d77-ba6c-4fb9-916a-a7ed2f5211a5/tm.js?data="+a+"'><"+"/script>")}("datalayer","z03285eff-8412-447a-86b1-83ee35d7a120",true, 1 , 1);</script>

	<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=6';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>

</html><!--
Elapsed:.126243
Globals:11257
Lines:287436
-->